<!DOCTYPE html>
<html>
<head>
    <title>Киевхлеб оштрафовали за то, что он подражал Рошен // Ліга.Бизнес</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta property="fb:page_id" content="216716628402346" />
    <meta http-equiv="Content-language" content="ru" />
    <link rel="shortcut icon" href="/favicon.ico" />
            <!--[if lt IE 9]>
            <script type="text/javascript" src="/bitrix/templates/main/js/respond.min.js"></script>
        <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Киевхлеб, АМКУ, Рошен, Roshen" />
<meta name="description" content="Киевхлеб оштрафован АМКУ за использование дизайна упаковки для торта, напоминающее дизайн упаковки Рошен" />
<link href="/bitrix/components/liga/login.form/templates/.default/style.css?1464172067" type="text/css" rel="stylesheet" />
<link href="/bitrix/components/biz/currency.rates/templates/.default/style.css?1316875567" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/template_styles.css?1506433542" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/css/thickbox.css" type="text/css" rel="stylesheet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://biz.liga.net/ekonomika/prodovolstvie/novosti/3720221-kievkhleb-oshtrafovali-za-to-chto-on-podrazhal-roshen.htm"/>
<meta property="og:title" content="Киевхлеб оштрафовали за то, что он подражал Рошен"/>
<meta property="og:description" content="Киевхлеб оштрафован АМКУ за использование дизайна упаковки для торта, напоминающее дизайн упаковки Рошен"/>
<meta property="og:image" content="http://biz.liga.net/upload/iblock/ed9/ed94118b3b9fc3afa90263b5499fac4e.jpg"/>
<meta property="og:site_name" content="ЛІГА.Бизнес"/>
<meta property="article:publisher" content="https://www.facebook.com/liga.net">
<meta property="article:author" content="https://www.facebook.com/biz.liga.net/">
<meta property="fb:app_id" content="112838268763067"/>
<meta property="article:tag" content="Киевхлеб" />
<meta property="article:tag" content=" АМКУ" />
<meta property="article:tag" content=" Рошен" />
<meta property="article:tag" content=" Roshen" />
<meta property="article:section" content="Продовольствие">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<script type="text/javascript" src="/bitrix/templates/.default/js/json3.min.js?1443012446"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/respond.min.js?1459508570"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery.min.js?1459508570"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery-ui.min.js?1459508569"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery-migrate.js?1459508569"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/social-likes.min.js?1471621009"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery.xdomain.transport.js?1443012446"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/perfect-scrollbar.jquery.min.js?1453566624"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/main.js?1464780151"></script>
<script type="text/javascript" src="/bitrix/templates/.default/js/oldies.js?1459508553"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/thickbox.js?1443012446"></script>
    <meta name="apple-itunes-app" content="app-id=658853434"/>
                                                        <meta name="adriverDefaults" content="sid:164098,bt:52" />
    <meta name="adriverOptions" content="autoLoad:0" />
    <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.core.2.js"></script>
    <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.init.js"></script>
    <script type="text/javascript" src="/LoaderLib/adriverlib/liga_adriver_ajax.js"></script>
    <script type="text/javascript" src="/LoaderLib/ligaLoader.lib.js"></script>
    <script type='text/javascript'>
    (function () {
        var w = window, d = document;
        w.admixZArr = (w.admixZArr || []);
        w.admixerSmOptions = (w.admixerSmOptions || {});
        w.admixerSmOptions.showAdsOnLoad = true;
        if (!w.admixerSm) {
            var adms = document.createElement('script');
            adms.async = true;
            adms.type = 'text/javascript';
            adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(adms, node);
        }
    })();
</script>    <script type="text/javascript">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</script>

<script type="text/javascript">
        $(document).ready(function () {
            ligaLoader('', 'loadasync', 'http://www.liga.net/bitrix/templates/liga/js/liga_branding.js');
        });
</script>    <link rel="publisher" href="https://plus.google.com/113610967144302019071" />
    <meta property="fb:app_id" content="112838268763067" />
    <link title="ЛІГА.Бизнес. Все материалы" type="application/rss+xml" rel="alternate" href="http://biz.liga.net/all/rss.xml">
            
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2374219-10', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-2374219-1', 'auto', {'name': 'portal'}); 
  ga('portal.require', 'displayfeatures');
  ga('portal.send', 'pageview');

</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-V2CP');</script>
<!-- End Google Tag Manager -->

<!-- <sc ript async src="https://cdn.onthe.io/io.js?stEhgLJ953Lp"></sc ript> -->            <meta name="google-translate-customization" content="67ddda9e0d1bbc74-4210cb9d4ae9c877-g3f50f829e08ca4f8-c"></meta></head>
<body id="biznesPage">
<script src="/bitrix/components/liga/login.form/templates/.default/script.js?1459508546" type="text/javascript"></script><div id="dialog">
        <div class="overlay" style='display: none;'>&nbsp;</div>
        <div class='popup_box'></div>
</div>
            <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-V2CP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="clr_banner">
    <!--bigmir)net TOP 100 Part 1-->
    <span id='obHP'></span>
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[hvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
    //-->
    </script>
    <noscript><img src="http://c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
    <!--bigmir)net TOP 100 Part 1--->
</div>        <div class="head_banner ad-728x90">
        <style type="text/css">
/*body { padding-top: 0px !important;}*/
/*.head_banner { min-height: 90px; }*/
/*.main { width:1000px !important; }*/
</style>
<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>
<script type="text/javascript">
    bLigaBanners_Disable_Ready = true;
</script>
<script src="http://www.liga.net/bitrix/templates/liga_new/js/liga_banners.js" type="text/javascript"></script>
<script src="http://biz.liga.net/bitrix/templates/.default/include/edit/categorizr.js" type="text/javascript"></script>

<center>
<div id="holder_728x90_16" class="imonomy_no_layer"></div>
</center>

<script type="text/javascript">
LigaBanners={};
LigaBannerLoader.AddBanner({
    name: 'HeadBanner',
    holderID: "holder_728x90_16",
    admixerID: "e99b2883-78a0-4709-bfc9-00ad7394939b",
    code: function(){
        return new holder("holder_728x90_16",{block:4716});
    }
});
</script>    </div>
                        <div class="main page_text">
    <div class="header table">
    <div class="left_wrapper">
        <!--[if gte IE 9]><!-->
            <a class="logo" href="/"><img src="/bitrix/templates/main/images/logo.svg" alt="Ліга.Бизнес" width="234" height="48" /></a>
        <!--<![endif]-->
        <!--[if lte IE 8]>
            <a class="logo" href="/"><img src="/bitrix/templates/main/images/logo.png" alt="Ліга.Бизнес" width="234" height="48" /></a>
        <![endif]-->
    </div>
    <div class="center_wrapper">
        <div class="center_part">
                        <div class="social_part">
                    <ul class="social">
        <li><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--        <li><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
        <li class="non-main-icons"><a href="https://t.me/liganet" class="icon-telegram" target="_blank" rel="nofollow"></a></li>
        <li class="non-main-icons"><a href="https://www.instagram.com/liga_net/" class="icon-instagram" target="_blank" rel="nofollow"></a></li>
        <li class="non-main-icons"><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
        <li class="non-main-icons"><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
        <li class="non-main-icons"><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--        <li class="non-main-icons"><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
        <li class="non-main-icons"><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
                    </ul>
                            </div>
            <nav class="mobile-menu mobile-icons">
    <div class="main-menu">
        <span class="icon-menu"></span>
        <div>
            <ul>
                <li id="menu_item_liganet">
                    <a href="http://www.liga.net/">
                        Главная
                    </a>
                </li>
                <li id="menu_item_news">
                    <a href="http://news.liga.net/">Новости</a></span>
                </li>
                <li id="menu_item_biz" class="active">
                    <a href="http://biz.liga.net/">
                        Бизнес
                    </a>
                    <div>
                                                    <ul>
        <li><a  href=""></a></li>
        <li><a  href="/tek/">ТЭК</a></li>
            <li><a  href="/telekom/">Телеком</a></li>
        <li><a  href="/it/">Технологии</a></li>
        <li><a  href="/avto/">Авто</a></li>
        <li><a  href="/transport/">Транспорт</a></li>
        <li><a  href="/nedvizhimost/">Недвижимость</a></li>
        <li class="active"><a  href="/prodovolstvie/">Продовольствие</a></li>
        <li><a  href="/fmcg/">FMCG</a></li>
        <li><a  href="/reklama-marketing/">Медиарынок</a></li>
    </ul>
                        <ul>
                                    <li class="active"><a href="/ekonomika/">Экономика</a></li>
        <li><a href="/pervye-litsa/">Люди</a></li>
        <li><a href="/keysy/">Идеи и Кейсы</a></li>
        <li><a href="/hr/">HR</a></li>
        <li><a href="/iot/">Интернет вещей</a></li>
                            <li>
                                <a href="/svoy-biznes/">Свой бизнес</a>
                                <ul>
                                    <li><a href="/praktikum/">Практикум</a></li>
                                    <li><a href="/novye-rynki/">Новые рынки</a></li>
                                    <li><a href="/onlayn-biznes/">Онлайн-бизнес</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul>
                                    <li><a class="" href="http://liga.net/opinion/">Мнения</a></li>
               <li><a class="" href="http://liga.net/infografica/">Инфографика</a></li>
               <li><a class="" href="/photo/">Фото</a></li>
               <li><a class="" href="/video/">Видео</a></li>
               <li><a class="" href="/archive/">Архив</a></li>
                               </ul>
                    </div>
                </li>
                <li>
                    <a href="http://finance.liga.net/">Финансы</a>
                </li>
                <li>
                    <a href="//biz.liga.net/hr/">HR</a>
                </li>
                <li>
                    <a href="http://file.liga.net/">Досье</a>
                </li>
                <li>
                    <a href="http://press.liga.net/">Пресс-центр</a>
                </li>
                <li>
                    <a href="http://blog.liga.net/">Блоги</a>
                </li>
                <li>
                    <a href="http://forum.liga.net/">Форумы</a>
                </li>
                                                <li>
                    <a href="//liga.net/projects/">Спецпроекты</a>
                </li>
                <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                                            </ul>
            <div class="social-menu">
                    <ul class="social">
        <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
        <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<1--        <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
        <li><a href="https://t.me/liganet" class="icon-telegram-white" target="_blank" rel="nofollow"></a></li>
        <li><a href="https://www.instagram.com/liga_net/" class="icon-instagram-white" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--        <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
        <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
                    </ul>
            </div>
        </div>
    </div>
    <div>
        <span class="icon-search"></span>
        <div>
            <div class="head_search">
<form action="/search/" id="cse-search-box">
<input type="hidden" name="cx" value="007078465556481524690:3lelvkj1ock" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="utf-8" />
<div class="submit">
<button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit"></button>
</div>
<div class="input">
<input type="text" name="q" size="31" id="searchform" />
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script></div>        </div>
    </div>
    <div>
                	    <a href="//www.liga.net/personal/" class="icon-user" id="login"></a>
            <!-- <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a> -->
            </div>
</nav>        </div>
    </div>
    <div class="right_wrapper">
        <div class="right_part">
            <div class="weather_and_money">
                <div id="brendratesdiv">
					<a href="http://finance.liga.net/rates/nal/USD.htm" target="_blank">USD:</a>&nbsp; 27.02&nbsp;  27.26 &nbsp;
					<a href="http://finance.liga.net/rates/nal/EUR.htm" target="_blank">EUR:</a>&nbsp; 31.85&nbsp;  32.36 &nbsp;
	</div>                
                 <div id="ligaWeather"><a href="http://sinoptik.ua/погода-киев" target="_blank" rel="nofollow">Погода в Киеве</a></div>
                <script type="text/javascript">
    $(document).ready(function () {
        ligaLoader('', 'loadasync', 'http://informers.sinoptik.ua/liga.php?v3');
    });
</script>                                                            </div>
        </div>
    </div>
</div>
<div class="menu">
        <div class="table">
    <div class="td" id="menu_item_liganet">
        <a href="http://www.liga.net/">
            Главная
        </a>
    </div>
    <div class="td" id="menu_item_news">
        <a href="http://news.liga.net/">Новости</a>
    </div>
    <div class="td selected" id="menu_item_biz">
        <a href="http://biz.liga.net/">
            Бизнес
        </a>
    </div>
    <div class="td" id="menu_item_finance">
        <a href="http://finance.liga.net/">
            Финансы
        </a>
    </div>
    <div class="td">
        <a href="//biz.liga.net/hr/">
            HR
        </a>
    </div>
    <div class="td md-hidden" id="menu_item_file">
        <a href="http://forum.liga.net/">Форумы</a>
    </div>
    <div class="td md-hidden" id="menu_item_press">
        <a href="http://press.liga.net/">
            Пресс-центр
        </a>
    </div>
    <div class="td">
        <a href="//liga.net/projects">
            Спецпроекты
        </a>
    </div>
    <div class="td md-hidden"><a href="//liga.net/sitemap/">Все проекты</a></div>
            <div class="td empty"></div>
    <div class="td mobile-icons">
        <div>
            <span class="icon-menu md-visible"></span>
            <div>
                                                    <ul>
        <li><a  href=""></a></li>
        <li><a  href="/tek/">ТЭК</a></li>
            <li><a  href="/telekom/">Телеком</a></li>
        <li><a  href="/it/">Технологии</a></li>
        <li><a  href="/avto/">Авто</a></li>
        <li><a  href="/transport/">Транспорт</a></li>
        <li><a  href="/nedvizhimost/">Недвижимость</a></li>
        <li class="active"><a  href="/prodovolstvie/">Продовольствие</a></li>
        <li><a  href="/fmcg/">FMCG</a></li>
        <li><a  href="/reklama-marketing/">Медиарынок</a></li>
    </ul>
                <ul>
                            <li class="active"><a href="/ekonomika/">Экономика</a></li>
        <li><a href="/pervye-litsa/">Люди</a></li>
        <li><a href="/keysy/">Идеи и Кейсы</a></li>
        <li><a href="/hr/">HR</a></li>
        <li><a href="/iot/">Интернет вещей</a></li>
                    <li>
                        <a href="/svoy-biznes/">Свой бизнес</a>
                        <ul>
                            <li><a href="/praktikum/">Практикум</a></li>
                            <li><a href="/novye-rynki/">Новые рынки</a></li>
                            <li><a href="/onlayn-biznes/">Онлайн-бизнес</a></li>
                        </ul>
                    </li>
                </ul>
                <ul>
                            <li><a class="" href="http://liga.net/opinion/">Мнения</a></li>
               <li><a class="" href="http://liga.net/infografica/">Инфографика</a></li>
               <li><a class="" href="/photo/">Фото</a></li>
               <li><a class="" href="/video/">Видео</a></li>
               <li><a class="" href="/archive/">Архив</a></li>
                       </ul>
                <ul class="common">
                    <li>
                        <a href="http://file.liga.net/">
                            Досье
                        </a>
                    </li>
                    <li>
                        <a href="http://press.liga.net/">Пресс-центр</a>
                    </li>
                    <li>
                        <a href="http://blog.liga.net/">Блоги</a>
                    </li>
                    <li>
                        <a href="http://forum.liga.net/">Форумы</a>
                    </li>
                    <li>
                        <a href="//liga.net/sitemap/">Все проекты</a>
                    </li>
                </ul>
                <div class="social-menu">
                        <ul class="social">
        <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
        <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<1--        <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
        <li><a href="https://t.me/liganet" class="icon-telegram-white" target="_blank" rel="nofollow"></a></li>
        <li><a href="https://www.instagram.com/liga_net/" class="icon-instagram-white" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--        <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
        <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div>
            <span class="icon-search"></span>
            <div>
                <form action="/search/" id="cse-search-box1">
<input type="hidden" name="cx" value="007078465556481524690:3lelvkj1ock" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="utf-8" />
<div class="submit">
<button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit1"></button>
</div>
<div class="input">
<input type="text" name="q" size="31" id="searchform1" />
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box1&lang=ru"></script>            </div>
        </div>
        <div>
                                	<a href="//www.liga.net/personal/" class="icon-user" id="login"></a>
                <!-- <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a>  -->
                    </div>
    </div>
</div>
</div>
<div class="menu2 md-hidden">
    <ul>
        <li class="submenu"><a href="javascript:return false;">Рынки</a>
                <ul>
        <li><a  href=""></a></li>
        <li><a  href="/tek/">ТЭК</a></li>
            <li><a  href="/telekom/">Телеком</a></li>
        <li><a  href="/it/">Технологии</a></li>
        <li><a  href="/avto/">Авто</a></li>
        <li><a  href="/transport/">Транспорт</a></li>
        <li><a  href="/nedvizhimost/">Недвижимость</a></li>
        <li class="active"><a  href="/prodovolstvie/">Продовольствие</a></li>
        <li><a  href="/fmcg/">FMCG</a></li>
        <li><a  href="/reklama-marketing/">Медиарынок</a></li>
    </ul>
        </li>
                <li class="active"><a href="/ekonomika/">Экономика</a></li>
        <li><a href="/pervye-litsa/">Люди</a></li>
        <li><a href="/keysy/">Идеи и Кейсы</a></li>
        <li><a href="/hr/">HR</a></li>
        <li><a href="/iot/">Интернет вещей</a></li>
        <li class="submenu"><a href="/svoy-biznes/">Свой бизнес</a>
                <ul>
        <li><a  href="/praktikum/">Практикум</a></li>
        <li><a  href="/novye-rynki/">Новые рынки</a></li>
        <li><a  href="/onlayn-biznes/">Онлайн-бизнес</a></li>
    </ul>
        </li>
    </ul>
    <ul>
                <li><a class="" href="http://liga.net/opinion/">Мнения</a></li>
               <li><a class="" href="http://liga.net/infografica/">Инфографика</a></li>
               <li><a class="" href="/photo/">Фото</a></li>
               <li><a class="" href="/video/">Видео</a></li>
               <li><a class="" href="/archive/">Архив</a></li>
           </ul>
</div>
<div class="md-hidden">
    <style>
div#holder_1240x100_88
{margin-bottom: 20px; background-color: rgb(245, 246, 247);}

div#holder_1240x100_88:empty
{margin: 0; padding: 0;}
</style>

<center>
<div id="holder_1240x100_88"></div>
</center></div>
    <div class="clearfix content">
        <div class="left_wrapper">
            <div class="left_wrapper_inner">
                                <div class="center_wrapper noleftcol">
            <div class="center_part"><style type="text/css">
div#holder_plashka_mid_biz a img
{/*width:100% ! important; height:auto;*/} 
div#holder_plashka_mid_biz
{height:auto !important;overflow-x:hidden; padding-bottom:10px; text-align: center;}
div#holder_plashka_mid_biz:empty
{margin:0; padding:0;}
</style>
<div id="holder_plashka_mid_biz"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Plashka_mid_biz',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_plashka_mid_biz",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        if (typeof theme_id != 'undefined'){
        holderKeyword = theme_id;
} else{
holderKeyword = "";
}
        return new holder("holder_plashka_mid_biz",{block:4784, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script><div class="news_content">
        
<div style="padding: 0px; ">
    </div>
    <h1>Киевхлеб оштрафовали за то, что он подражал Рошен</h1>
                            <div class="date">06.12.2017 16:42</div>
                                                 <div class="annotation">Киевхлеб оштрафован АМКУ за использование дизайна упаковки для торта, напоминающее дизайн упаковки Рошен</div>
                <div id="fb-root"></div>
<script type="text/javascript">
    $(document).ready(function() {
        var documentSrc = document.location.href;
        if(documentSrc.indexOf('show_workflow') + 1) {
            return false;
        }
        else{
            $.ajaxSetup({ cache: true });
            $.getScript('//connect.facebook.net/ru_RU/sdk.js', function(){
                FB.init({
                    appId: '112838268763067',
                    status     : true,
                    cookie     : true,
                    xfbml: true,
                    version: 'v2.0' // or v2.0, v2.1, v2.3
                });
            });
        }
    });
</script>
    <div class="clearfix">
                <span id="buttons-container" class="buttons-container"></span>
                    <div class="social-buttons"><span>Поделиться:</span>
<a class="social-button icon-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://biz.liga.net/ekonomika/prodovolstvie/novosti/3720221-kievkhleb-oshtrafovali-za-to-chto-on-podrazhal-roshen.htm?utm_source=chromerashirenie&utm_medium=lenta&utm_campaign=chromerashirenie" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;">
    </a>
    </a>
<a class="social-button icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%B8%D0%B5%D0%B2%D1%85%D0%BB%D0%B5%D0%B1+%D0%BE%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B7%D0%B0+%D1%82%D0%BE%2C+%D1%87%D1%82%D0%BE+%D0%BE%D0%BD+%D0%BF%D0%BE%D0%B4%D1%80%D0%B0%D0%B6%D0%B0%D0%BB+%D0%A0%D0%BE%D1%88%D0%B5%D0%BD&url=http://biz.liga.net/ekonomika/prodovolstvie/novosti/3720221-kievkhleb-oshtrafovali-za-to-chto-on-podrazhal-roshen.htm?utm_source=chromerashirenie&utm_medium=lenta&utm_campaign=chromerashirenie&via=BIZLIGA&hashtags=новости">
    </a>
    </a>
<a class="social-button icon-gplus" href="https://plus.google.com/share?url=http://biz.liga.net/ekonomika/prodovolstvie/novosti/3720221-kievkhleb-oshtrafovali-za-to-chto-on-podrazhal-roshen.htm?utm_source=chromerashirenie&utm_medium=lenta&utm_campaign=chromerashirenie" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;">
    </a>
</div>
    </div>
                        <div class="img">
            <img  id="material-image" src="/upload/iblock/ed9/ed94118b3b9fc3afa90263b5499fac4e.jpg" alt="Киевхлеб оштрафовали за то, что он подражал Рошен">
                                                <div class="alt">
                                Фото: Novus                                            </div>
                    </div>
                                <div class="text _ga1_on_">
<p>Антимонопольный комитет Украины оштрафовал компанию Киевхлеб на 219 тыс. грн за нарушение законодательства о защите от недобросовестной конкуренции из-за дизайна упаковки торта. Об этом сообщила пресс-служба АМКУ.</p>
 
<p>По информации Антимонопольного комитета, Киевхлеб использовал упаковку торта &quot;Сказочный ключик &quot;, похожую на оформление упаковки торта &quot;Золотой ключик&quot; производства корпорации Рошен, что могло привести к смешиванию деятельности двух компаний. </p>
 
<p>Ранее сообщалось, что Басманный суд Москвы продлил арест 12 объектов недвижимости кондитерской <a href="http://biz.liga.net/ekonomika/prodovolstvie/novosti/3709111-rossiyskiy-sud-prodlil-arest-imushchestva-lipetskoy-fabriki-roshen.htm" target="_blank" >корпорации Рошен в Липецке</a> до декабря 2017 г.</p>
 
<p><b>Подписывайтесь на аккаунт LIGA.net в <a href="http://twitter.com/LIGAnet" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'twitter_in_text');" >Twitter</a>, <a href="http://www.facebook.com/liga.net" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'fb_in_text');" >Facebook</a> и <a href="https://plus.google.com/+liganet" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'g+_in_text');" >Google+</a>: в одной ленте - все, что стоит знать о политике, экономике, бизнесе и финансах.</b></p>
 </div>
            <div class="clearfix">
                            <div class="author">

                        <a href="http://liga.net">ЛIГАБiзнесIнформ</a><br />Информационное агентство<br /><a href="http://liga.net">www.liga.net</a></div>
                                                                                <a href="/print/ekonomika/prodovolstvie/novosti/3720221-kievkhleb-oshtrafovali-za-to-chto-on-podrazhal-roshen.htm?utm_source=chromerashirenie&utm_medium=lenta&utm_campaign=chromerashirenie" class="print_link" rel="nofollow" target="_blank">Печать</a>
                        </div>
    <a href="https://t.me/liganet" target="_blank" rel="nofollow" onclick="ga('portal.send', 'event', 'snippets', 'click', 'telegram');" style="text-decoration:none;">
<div style="position: relative;padding: 15px;font-size: 16px;overflow: hidden;margin-top: 20px;margin-bottom: 10px;line-height: 18px;background: none 0% 0% repeat scroll rgb(232, 217, 255);border-radius: 5px; vertical-align: super;" id="snippet_block_news">
<span class="icon-telegram" style="font-size: 24px;"></span>
<b style="vertical-align: super;">- будь в курсе событий. Подписывайся на наш Telegram</b>
</div></a>
<script type="text/javascript">
snippet_block_news_flag=true;
$(window).scroll(function()
{ 
    if ($(window).scrollTop() + $(window).height() > $('#snippet_block_news').position().top){   
      if(snippet_block_news_flag)
	ga('portal.send', 'event', 'snippets', 'view', 'telegram', {'nonInteraction': 1});
        snippet_block_news_flag=false;
    }  
    else{      
    }
});
</script><ul class="social-likes social_buttons">
    <li class="facebook" title="Опубликовать ссылку на Фейсбуке">Facebook</li>
<!--    <li class="vkontakte" title="Опубликовать ссылку во Вконтакте">Вконтакте</li>
    <li class="odnoklassniki" title="Опубликовать ссылку в Одноклассниках">Одноклассники</li> -->
    <li class="twitter" title="Опубликовать ссылку в Твиттере">Twitter</li>
    <li class="plusone" title="Опубликовать ссылку в Гугл-плюсе">Google+</li>
</ul>
    </div>

    <script type="text/javascript">
        $(document).ready(function(){
            $.get("/bitrix/ajax/counterinc.php?ELEMENT_ID=3720221");
        });
    </script>

<div class="md-hidden">
    <div class="site-block">
        <!-- --><div class='text-center'><script type="text/javascript">
content_banner_block_biz_flag=true;
$(window).scroll(function()
{ 
    if ($(window).scrollTop() + $(window).height() > $('#content_banner_block_biz').position().top){   
      if(content_banner_block_biz_flag)
	ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_biz');
        content_banner_block_biz_flag=false;
    }  
    else{      
    }
});
</script>
<div style="/*background-color: #F5F6F7; width:630px; float:left;*/" id="content_banner_block_biz">
<!-- start content banner for liga.net -->
<div id="adpartner-vunit-446">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for liga.net -->
</div>
</div>    </div>
    <div class="site-block">
        <div id="holder_630x300_80" style="margin-top:20px; max-width:630px;"></div>
<div id="holder_630x250_38" style="margin-top:20px; max-width:630px;"></div>
<div id="holder_630x300_0" style="margin-top:20px; max-width:630px;"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Informer_1',
    holderID: "holder_630x300_80",
    code: function(){
        return new holder("holder_630x300_80",{block:4780});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Informer_2',
    holderID: "holder_630x250_38",
    code: function(){
        return new holder("holder_630x250_38",{block:5138});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Informer_4',
    holderID: "holder_630x300_0",
    code: function(){
        return new holder("holder_630x300_0",{block:5100});
    }
});
</script>    </div>
</div>

        <div id="comments-container">
        <style type="text/css">
.popup_area_personal.nopadding {
    font-size: 13px;
    padding-top: 0;
    text-align: justify;
}
.popup_area_personal {
    position: relative;
}
.center_wrapper .default_text {
    line-height: 20px;
}
.popup_area_personal .container {
    padding-top: 10px;
    position: relative;
}
.popup_area_personal .container {
    margin-bottom: 10px;
}
.popup_area_personal .container .content {
    background: none repeat scroll 0 0 #F1F4F6;
    border: 1px solid #EDEDED;
    box-shadow: 0 0 7px -3px inset;
    padding: 15px 25px;
}
.nopadding p {
    padding-bottom: 5px;
}
</style>
<div class="popup_area_personal nopadding" style="display:none;">
    <div class="container">
        <div class="content">
            <p>Комментарии на портале ЛІГА.net временно отключены в связи с аномальной активностью троллей и большим количеством агрессивных и оскорбительных реплик к новостям на политические темы.</p>
            <p>Все остальные функции для зарегистрированных пользователей доступны. Благодарим за понимание!</p>
        </div>
    </div>
</div>    </div>
        <div class="site-block md-hidden">
                <div style="margin: 0 0 30px 0;">
     </div>        
<!--<div style="margin: 0 0 30px 0;overflow: hidden">-->
<!--<div id="infozmolo2"><a href="http://zik.ua/">ZIK - Українські новини</a></div>-->
<!--<script type="text/javascript" src="http://zik.ua/apphlp/makemegood.js?id=2"></script>-->
<!--</div>-->    <!--    <iframe src="/bitrix/templates/.default/include/zik.php" style="border:0; width:100%; height:190px" frameborder=”0> </iframe>-->
        <div style="margin: 0 0 30px 0;">
    </div>    </div>
        <div class="specialtheme_block site-block">
        <div class="last_news_list" id="last_news_special">
                <ul class="ul">
            <li>
            <div class="date">16:42</div>
            <div class="title"><a href="/ekonomika/prodovolstvie/novosti/3720221-kievkhleb-oshtrafovali-za-to-chto-on-podrazhal-roshen.htm?utm_source=biz&utm_medium=garnovost&utm_campaign=blockgartema">Киевхлеб оштрафовали за то, что он подражал Рошен</a></div>
        </li>
            <li>
            <div class="date">16:26</div>
            <div class="title"><a href="/all/tek/novosti/3720215-rossiya-nachala-postavki-aviatopliva-v-ordlo.htm?utm_source=biz&utm_medium=garnovost&utm_campaign=blockgartema">Россия начала поставки авиатоплива в ОРДЛО</a></div>
        </li>
            <li>
            <div class="date">15:32</div>
            <div class="title"><a href="/ekonomika/tek/novosti/3720207-kabmin-sozdal-gosudarstvennogo-ugolnogo-giganta.htm?utm_source=biz&utm_medium=garnovost&utm_campaign=blockgartema">Кабмин создал государственного угольного гиганта</a></div>
        </li>
            <li>
            <div class="date">14:59</div>
            <div class="title"><a href="http://finance.liga.net/cryptoeconomics/2017/12/6/news/55895.htm?utm_source=biz&utm_medium=garnovost&utm_campaign=blockgartema">Курс биткоина превысил отметку $13 тысяч</a></div>
        </li>
            <li>
            <div class="date">14:41</div>
            <div class="title"><a href="/ekonomika/transport/novosti/3720193-ukrzal-znitsya-vvedet-11-i-otmenit-9-marshrutov-poezdov.htm?utm_source=biz&utm_medium=garnovost&utm_campaign=blockgartema">Укрзалізниця введет 11 и отменит 9 маршрутов поездов</a></div>
        </li>
        </ul>
</div>
<div class="all_link_wrap">
    <a href="/themes/3700569-nalogovaya-otchetnost-i-m-e-doc.htm?utm_source=biz&utm_medium=garyachatema&utm_campaign=blockgartema">Все новости по теме<span class="icon-right-open"></span></a>
</div>
</div>        <div class="site-block md-hidden">
        <div style="margin: 0 0 30px 0;">
    <div id="holder_630x300_48" style="margin-top:20px; max-width:630px;"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Informer_3',
    holderID: "holder_630x300_48",
    code: function(){
        return new holder("holder_630x300_48",{block:4948});
    }
});
</script></div>    </div>
<script type="text/javascript">
    ga('set', {'dimension9': 'новости'});
    ga('set', {'dimension10': 'Продовольствие'});
    </script>
</div>
</div>
</div>
</div>
<div class="right_wrapper">
        <div class="site-block"><style>
#holder_240x350_15 iframe{
max-width:none !important;
}
</style>
<center>
<div id="holder_240x350_15" class="imonomy_no_layer site-block"></div>
<div id="holder_300x250_38" class="site-block"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Premium',
    holderID: "holder_240x350_15",
    admixerID: "a6341618-73bd-44e6-af07-ba646adb9c96",
    code: function(){
        return new holder("holder_240x350_15",{block:4715});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Premium2',
    holderID: "holder_300x250_38",
    code: function(){
        return new holder("holder_300x250_38",{block:7338});
    }
});
</script></div>
                                        <div class="tabs most_readed_block">
    <span class="eye"></span>
        <span class="most_commented"></span>
        <ul class="ul items">
                        <li><a href="#readed" onclick="$('.eye').show(); $('.most_commented').hide();">Читаемые</a></li>
                            </ul>
        <div id="readed">
        
<ul class="most_readed">
        <li>
        <div class="cnt">110299</div>
        <div class="title"><a href="/ekonomika/all/stati/3719901-shirokiy-zhest-kto-zaplatit-za-minimalku-4100-grn.htm">Широкий жест. Кто заплатит за минималку 4100 грн</a></div>
    </li>
        <li>
        <div class="cnt">83196</div>
        <div class="title"><a href="/all/reklama-marketing/stati/3719477-ekonomika-svatov-skolko-deneg-poteryaet-zelenskiy.htm">Экономика &quot;Сватов&quot;. Сколько денег потеряет Зеленский</a></div>
    </li>
        <li>
        <div class="cnt">48290</div>
        <div class="title"><a href="/all/avto/novosti/3719745-zaz-prekrashchaet-proizvodstvo-avtomobiley-lanos-iz-za-evroblyakh.htm">ЗАЗ прекращает производство автомобилей Lanos</a></div>
    </li>
        <li>
        <div class="cnt">23302</div>
        <div class="title"><a href="/praktikum/all/stati/3719405-svoya-klinika-kak-bratya-iz-chernovtsov-lechat-nashikh-i-inostrantsev.htm">Своя клиника: как братья из Черновцов лечат наших и иностранцев</a></div>
    </li>
        <li>
        <div class="cnt">20190</div>
        <div class="title"><a href="/ekonomika/avto/novosti/3719664-kompaniyu-ilona-maska-ulichili-v-podloge-i-lishili-lgot.htm">Компанию Илона Маска уличили в подлоге и лишили льгот</a></div>
    </li>
    </ul>
            </div>
        </div>
    <div class="sm-hidden">
    <div class="site-block"><div class="site-block"></div>
	<div class="site-block"><div id="holder_300x80_65" style="padding: 0; margin: 0 0 20px 0; background: #f5f6f7;"></div>
<div id="holder_300x100_59" style="padding: 0; margin: 0 0 20px 0; background: #f5f6f7;"></div>
<div id="holder_300x100_57" style="/*padding: 0; margin: 0 0 20px 0;*/ background: #f5f6f7;"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Knopka_1',
    holderID: "holder_300x80_65",
    code: function(){
        return new holder("holder_300x80_65",{block:5065});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Knopka_2',
    holderID: "holder_300x100_59",
    code: function(){
        return new holder("holder_300x100_59",{block:5159});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Knopka_3',
    holderID: "holder_300x100_57",
    code: function(){
        return new holder("holder_300x100_57",{block:5257});
    }
});
</script></div>
<div class="site-block"><center>
<div id="holder_300x80_17"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Knopka_partners',
    holderID: "holder_300x80_17",
    code: function(){
        return new holder("holder_300x80_17",{block:4917});
    }
});
</script>
</div>
	</div>
    <div class="site-block"><div id="holder_300x250_50" style="margin-bottom:20px;"></div>
<div id="holder_300x250_99" style="margin-bottom:20px;"></div>
<div id="holder_300x250_27" style="margin-bottom:20px;"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Rozetka',
    holderID: "holder_300x250_50",
    code: function(){
        return new holder("holder_300x250_50",{block:4750});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Ukrnet',
    holderID: "holder_300x250_99",
    code: function(){
        return new holder("holder_300x250_99",{block:4999});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Slovo i Delo',
    holderID: "holder_300x250_27",
    code: function(){
        return new holder("holder_300x250_27",{block:6327});
    }
});
</script></div>
    <div class="site-block"></div>
    <div class="site-block"></div>
</div>

    <div class="smi_list_right site-block">
<div class="block-title"><a href="/prodovolstvie/">Новости раздела</a></div><ul class="ul">
<li class="top">
    <a href="/ekonomika/prodovolstvie/novosti/3720181-komitet-rady-porekomendovali-prodlit-moratoriy-na-prodazhu-zemli.htm">Комитет Рады рекомендовал продлить мораторий на продажу земли</a>    <span class="date">13:44</span>
</li>
<li class="top">
    <a href="/ekonomika/prodovolstvie/opinion/3720145-eshche-odin-god-moratoriya-eshche-odin-god-bednosti.htm">Еще один год земельного моратория. Еще один год бедности</a>    <span class="date">11:14</span>
</li>
<li>
    <a href="/ekonomika/prodovolstvie/novosti/3720047-posle-otmeny-moratoriya-gektar-zemli-mozhet-stoit-do-60-tys-grn.htm">После отмены моратория гектар земли может стоить до 60 тыс. грн</a>    <span class="date">вчера, 15:48</span>
</li>
</ul>
<div class="all_link_wrap"><a href="/news/">Все новости<span class="icon-right-open"></span></a></div>
</div>
<div class="md-hidden">
    <div class="site-block"></div>
    <div class="site-block"><div id="holder_300x250_18" class="site-block md-hidden"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'korrespondent_banner',
    holderID: "holder_300x250_18",
    code: function(){
        return new holder("holder_300x250_18",{block:5918});
    }
});
</script></div>
</div>
    <div class="site-block specprojects-side">
        <a class="projects-title" href="http://liga.net/projects/">Спецпроекты</a>
        <ul class="projects">
                                                                                        <li>
                            <a class="projects_content_title" href="http://www.liga.net/projects/secondchance/" onclick="ga('portal.send', 'event', 'projects_biz_int', 'click', 'Второй шанс. Как бизнес помогает найти работу жертвам насилия');">Второй шанс. Как бизнес помогает найти работу жертвам насилия</a>
                            <a class="projects_content_img" href="http://www.liga.net/projects/secondchance/" onclick="ga('portal.send', 'event', 'projects_biz_int', 'click', 'Второй шанс. Как бизнес помогает найти работу жертвам насилия');">
                                                                <img src="/bitrix/templates/main/images/lazyload.gif" data-original="//liga.net/upload/iblock/db3/db350b8c525db4afce7c84c003d3f042.jpg" alt="" />
                            </a>
                            <div class="projects_content"><a href="http://www.liga.net/projects/secondchance/" onclick="ga('portal.send', 'event', 'projects_biz_int', 'click', 'Второй шанс. Как бизнес помогает найти работу жертвам насилия');">Как получить актуальную профессию и начать новую жизнь
</a></div>
                        </li>
                                                                                <li>
                            <a class="projects_content_title" href="http://www.liga.net/projects/civil_aviation/" onclick="ga('portal.send', 'event', 'projects_biz_int', 'click', 'Под крылом самолета. 25 новаций в гражданской авиации');">Под крылом самолета. 25 новаций в гражданской авиации</a>
                            <a class="projects_content_img" href="http://www.liga.net/projects/civil_aviation/" onclick="ga('portal.send', 'event', 'projects_biz_int', 'click', 'Под крылом самолета. 25 новаций в гражданской авиации');">
                                                                <img src="/bitrix/templates/main/images/lazyload.gif" data-original="//liga.net/upload/iblock/cd4/cd4dccf646ef9cf22309c36ebb37097b.jpg" alt="" />
                            </a>
                            <div class="projects_content"><a href="http://www.liga.net/projects/civil_aviation/" onclick="ga('portal.send', 'event', 'projects_biz_int', 'click', 'Под крылом самолета. 25 новаций в гражданской авиации');">Как изменились авиаперелеты за последние 25 лет</a></div>
                        </li>
                                                                                <li>
                            <a class="projects_content_title" href="http://www.liga.net/projects/childrens_alcoholism/" onclick="ga('portal.send', 'event', 'projects_biz_int', 'click', 'Недетский интерес. Как побороть продажу алкоголя детям');">Недетский интерес. Как побороть продажу алкоголя детям</a>
                            <a class="projects_content_img" href="http://www.liga.net/projects/childrens_alcoholism/" onclick="ga('portal.send', 'event', 'projects_biz_int', 'click', 'Недетский интерес. Как побороть продажу алкоголя детям');">
                                                                <img src="/bitrix/templates/main/images/lazyload.gif" data-original="//liga.net/upload/iblock/b1b/b1b21ca37be0a5dfa73b5e8f90c0bf83.jpg" alt="" />
                            </a>
                            <div class="projects_content"><a href="http://www.liga.net/projects/childrens_alcoholism/" onclick="ga('portal.send', 'event', 'projects_biz_int', 'click', 'Недетский интерес. Как побороть продажу алкоголя детям');">Почему продавцы игнорируют запрет продаж алкоголя несовершеннолетним и как с этим бороться</a></div>
                        </li>
                                                                                                                                                                                                                                                                                                                    </ul>
        <div class="all_link_wrap">
            <a href="//www.liga.net/projects/">Все спецпроекты<span class="icon-right-open"></span></a>
        </div>
    </div>
<div class="md-hidden">
    <div class="site-block">            </div>
    <div class="site-block"></div>
</div>
<div class="sm-hidden">    <div class="infografica_block site-block">
        <div class="block-title"><a href="http://liga.net/infografica/">Инфографика</a></div>
        <ul>
                            <li>
                                            <div class="img">
                            <a href="http://www.liga.net/infografica/356701_doing-business-2018-chto-izmenilos-v-ukraine-za-gody-reform.htm">
                                <img src="/upload/liga_resize_cache/iblock/14e/240_150/14e172da31e9c0b895593f548cb528db.jpg" alt="" />
                            </a>
                        </div>
                                        <div class="title">
                        <a href="http://www.liga.net/infografica/356701_doing-business-2018-chto-izmenilos-v-ukraine-za-gody-reform.htm">Doing Business-2018. Что изменилось в Украине за годы реформ</a>                    </div>
                </li>
                    </ul>
        <div class="all_link_wrap"><a href="http://liga.net/infografica/">Вся инфографика<span class="icon-right-open"></span></a></div>
    </div>
</div>
<div class="md-hidden">
    <div class="smi_list_right site-block">
    <div class="block-title"><span>Новости партнеров</span></div>
<div id="mymeta_news_block2179" class=""><!--
<div id="meta_news_block2179"></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/2179/block.js"></script>
-->
</div>
<script type="text/javascript">
    $(document).ready(function () {
        ligaLoader('mymeta_news_block2179', 'loadInIframe');
    });
</script></div></div>
<div class="site-block sm-hidden">
    </div>


                                                                                                </div>
</div>
<div class="site-block md-hidden"><center> 
  <div id="holder_1000x295_47" style="max-width: none !important;" class="imonomy_no_layer site-block"></div>
 </center> 
<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Marketgid',
    holderID: "holder_1000x295_47",
    code: function(){
        return new holder("holder_1000x295_47",{block:7747});
    }
});
</script>
</div>
                                                                                                        
    <footer class="footer">
    ﻿<div class="footer_links">
    <div class="container">
		<ul>
            <li><a title="Мобильная версия" href="//m.liga.net/">Мобильная версия</a></li>
            <li class="md-hidden"><a title="Контакты" rel="" href="http://www.lbi.ua/contacts/">Контакты</a></li>
            <li><a title="Реклама" rel="" href="http://www.lbi.ua/advertising/">Реклама</a></li>
            <li class="md-hidden"><a title="Правила использования материалов" href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
        </ul>
        <div class="all_link_wrap">
            <a title="Все проекты rel="" href="//liga.net/sitemap/">Все проекты<span class="icon-right-open"></span></a>
        </div>
    </div>
</div>
<div class="footer-block">
    <div class="container">
        <table>
            <tbody>
                <tr>
                    <td class="project_list_wrapper">
                        <div class="project_list">
                            <table>
                                <tbody>
                                    <tr>
                                                                                                                                    <td class="td-width1">
                                                    <div class="block_title uppercase">Новости</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Политика" rel="" href="http://news.liga.net/all/politics">Политика</a>
        </li>
                                                                                                                    <li>            <a  title="Экономика" rel="" href="http://news.liga.net/all/economics">Экономика</a>
        </li>
                                                                                                                    <li>            <a  title="Общество" rel="" href="http://news.liga.net/all/society">Общество</a>
        </li>
                                                                                                                    <li>            <a  title="Мир" rel="" href="http://news.liga.net/all/world">Мир</a>
        </li>
                                                                                                                    <li>            <a  title="Новини" rel="" href="http://news.liga.net/ua/">Новини</a>
        </li>
                                                                                                                    <li>            <a  title="Культура" rel="" href="http://news.liga.net/all/culture">Культура</a>
        </li>
                                                                                                                    <li>            <a  title="Спорт" rel="" href="http://news.liga.net/all/sport">Спорт</a>
        </li>
                                                                                                                    <li>            <a  title="Столица Киев" rel="" href="http://news.liga.net/all/capital">Столица Киев</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Бизнес</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="ТЭК" rel="" href="http://biz.liga.net/tek/">ТЭК</a>
        </li>
                                                                                                                    <li>            <a  title="Индустрия" rel="" href="http://biz.liga.net/industriya/">Индустрия</a>
        </li>
                                                                                                                    <li>            <a  title="Телеком" rel="" href="http://biz.liga.net/telekom/">Телеком</a>
        </li>
                                                                                                                    <li>            <a  title="IT" rel="" href="http://biz.liga.net/it">IT</a>
        </li>
                                                                                                                    <li>            <a  title="Авто" rel="" href="http://biz.liga.net/auto">Авто</a>
        </li>
                                                                                                                    <li>            <a  title="Транспорт" rel="" href="http://biz.liga.net/transport/">Транспорт</a>
        </li>
                                                                                                                    <li>            <a  title="Недвижимость" rel="" href="http://biz.liga.net/nedvizhimost/">Недвижимость</a>
        </li>
                                                                                                                    <li>            <a  title="Продовольствие" rel="" href="http://biz.liga.net/prodovolstvie/">Продовольствие</a>
        </li>
                                                                                                                    <li>            <a  title="FMCG" rel="" href="http://biz.liga.net/fmcg/">FMCG</a>
        </li>
                                                                                                                    <li>            <a  title="Реклама и маркетинг" rel="" href="http://biz.liga.net/reklama-marketing/">Реклама и маркетинг</a>
        </li>
                                                                                                                    <li>            <a  title="Новости экономики" rel="" href="http://biz.liga.net/news/">Новости экономики</a>
        </li>
                                                                                                                    <li>            <a  title="Бизнес-кейсы" rel="" href="http://biz.liga.net/keysy/">Бизнес-кейсы</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Финансы</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Финансовые новости" rel="" href="http://finance.liga.net/news/">Финансовые новости</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы валют" rel="" href="http://finance.liga.net/rates.htm">Курсы валют</a>
        </li>
                                                                                                                    <li>            <a  title="Конвертер валют" rel="" href="http://finance.liga.net/rates/converter/">Конвертер валют</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы НБУ" rel="" href="http://finance.liga.net/rates/nbu/">Курсы НБУ</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на UX" rel="" href="http://finance.liga.net/stock/ux">Торги на UX</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на ПФТС" rel="" href="http://finance.liga.net/stock/pfts">Торги на ПФТС</a>
        </li>
                                                                                                                    <li>            <a  title="Кредиты" rel="" href="http://finance.liga.net/finmarket/credit/">Кредиты</a>
        </li>
                                                                                                                    <li>            <a  title="Депозиты" rel="" href="http://finance.liga.net/finmarket/deposit/">Депозиты</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Проекты</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Досье" rel="" href="http://file.liga.net/">Досье</a>
        </li>
                                                                                                                    <li>            <a  title="Форумы" rel="" href="http://forum.liga.net/">Форумы</a>
        </li>
                                                                                                                    <li>            <a target="_blank" title="День бухгалтера" rel="" href="http://file.liga.net/holiday/3196-den_byhgaltera.html">День бухгалтера</a>
        </li>
                                                                                                                    <li>            <a  title="Блоги" rel="" href="http://blog.liga.net/">Блоги</a>
        </li>
                                                                                                                    <li>            <a  title="Телепрограмма" rel="" href="http://news.liga.net/tv.htm">Телепрограмма</a>
        </li>
                                                                                                                    <li>            <a  title="Поздравления на 8 марта" rel="" href="http://8marta.liga.net/page/sms.htm">Поздравления на 8 марта</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td>
                                                    <div class="block_title grey uppercase">Группа компаний ЛІГА</div>
                                                    <table>
                                                        <tbody>
                                                            <tr>
                                                                                                                                                                                                    <td style="width:31%;">
                                                                        <div class="block_title grey">Всеукраїнська мережа  ЛІГА:ЗАКОН</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a target="_blank" title="Компания ЛИГА:ЗАКОН" rel="" href="http://www.ligazakon.ua/">Компания ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Информационно-правовая и коммуникационная Платформа LIGA:ZAKON" rel="" href="https://platforma.ligazakon.net/about-ua/">Информационно-правовая и коммуникационная Платформа LIGA:ZAKON</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="CONTR AGENT" rel="" href="http://promo.ligazakon.net/contragent/">CONTR AGENT</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Продукты и сервисы ЛИГА:ЗАКОН" rel="" href="http://product.ligazakon.ua/">Продукты и сервисы ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                        <td >
                                                                        <div class="block_title grey">ИА ЛІГАБізнесІнформ</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a  title="Информационное агентство  ЛІГАБізнесІнформ" rel="" href="http://www.lbi.ua/">Информационное агентство <br>ЛІГАБізнесІнформ</a>
        </li>
                                                                                                                                                            <li>            <a  title="ЛІГА.net" rel="" href="http://www.liga.net/">ЛІГА.net</a>
        </li>
                                                                                                                                                            <li>            <a  title="ПРЕСС-ЦЕНТР" rel="" href="http://lbi.liga.net/pressroom/">ПРЕСС-ЦЕНТР</a>
        </li>
                                                                                                                                                            <li>            LBI Production        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                    <td>
                                                                    <ul>
                                                                                                                                                    <li>            <a  title="ЮСКУТУМ" rel="" href="http://juscutum.com/">ЮСКУТУМ</a>
        </li>
                                                                                                                                                    <li>                     </li>
                                                                                                                                                    <li>            <a target="_blank" title=""Давай допоможемо!" Міжнародний благодійний фонд" rel="" href="http://letshelp.com.ua/">"Давай допоможемо!"<br>Міжнародний благодійний фонд</a>
        </li>
                                                                                                                                            </ul>
                                                                </td>
                                                            </tr>
                                                        </tbody>
                                                    </table>
                                                                                                                        </tr>
                                </tbody>
                            </table>                            
                        </div>
                    </td>
                                    </tr>
            </tbody>
        </table>
    </div>
</div>

    <div class="copyright">
	<div class="container clearfix">
		<div class="copyright-right">
		   		   <p><a target="_blank" href="http://letshelp.com.ua/" title="благотворительность, давай поможем, пожертвования, помощь, волонтер"><img src="http://www.liga.net/static/images/letshelp_logo.jpg" alt="Благотворительность, Давай допоможемо!" /></a></p>
		   <p>			
				<!--bigmir)net TOP 100 Part 2-->
        <a href="/bitrix/rk.php?id=27&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B27%5D+%5BBIGMIR_TOP_100%5D+%D0%A1%D1%87%D0%B5%D1%82%D1%87%D0%B8%D0%BA+%D0%91%D0%B8%D0%B3%D0%BC%D0%B8%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.bigmir.net%2F" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=1747";'><img src="http://i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->				<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a>
				<script type="text/javascript" src="/orphus/orphus.js"></script>
			</p>
			<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        		</div>				
		<div class="copyright-left">
			Материалы, содержащие отметку Пресс-релиз, могут быть опубликованы на правах рекламы.<br/>
			Материалы с пометкой "При поддержке....",  "Партнер/спонсор проекта" могут публиковаться на правах рекламы. <br/>
			Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций,<br> круглых столов, пресс-релизов, и могут публиковаться на правах рекламы
			<br />
			<br />
			Материалы, отмеченные знаком <img alt="реклама" src="/bitrix/templates/main/images/r1.png" border="0" width="11" height="10">, публикуются на правах рекламы.<br/>&copy; Информационное агентство ЛIГАБiзнесIнформ, 2007-2017<br />© Информационно-аналитический центр "ЛІГА", 1991-2017<br />Все права на материалы, размещенные на портале ЛІГА.net, охраняются в соответствии с законодательством Украины.
			<br>
			<br>
<!--			В случае, если у Вас возникли возражения по поводу фактов, приведенных в материалах на портале ЛІГА.net, мы внимательно рассмотрим Ваш запрос, если он будет прислан по адресу: adm@liga.net на имя Исполнительного директора Информационного агентства "ЛІГАБізнесІнформ" (получить подтверждение о получении нами Вашего запроса можно по телефону: +380 44 585-24-09).
			<br/>
			При отправке претензий к редакционным материалам на другие адреса мы не можем гарантировать что Ваша претензия будет получена и рассмотрена.
			<br/>
-->
			По вопросам размещения рекламы обращайтесь по телефонам: +380 44 585-24-06, <a href="mailto:adv@liga.net">adv@liga.net</a>.
		</div>
	</div>
</div>
</div>
    <!-- (C)2000-2011 Gemius SA - gemiusAudience / liga.net / BIZ_Internal -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('bQA7MArd8EzIxK7Q.7Hf2MewrfekTtr6SDcWC2IpJYH.U7');
    //--><!]]>
</script>
<script type="text/javascript" src="/bitrix/templates/main/js/xgemius.js"></script><!-- Yandex.Metrika counter -->
<!-- 
<scr ipt type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter4187011 = new Ya.Metrika({id:4187011,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</scr ipt>
<no script><div><img src="//mc.yandex.ru/watch/4187011" style="position:absolute; left:-9999px;" alt="" /></div></no script>
-->
<!-- /Yandex.Metrika counter -->

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=biz.liga.net"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=biz.liga.net&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;liganet?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;liganet"
target="_blank"><img src="//counter.yadro.ru/logo;liganet?26.6"
title="LiveInternet: показано число посетителей за сегодня"
alt="" border="0" width="0" height="0"/></a><!--/LiveInternet-->                    <script>
if (!categorizr.isMobile) {
document.write('<div id="holder_1x1_test_rich_biz">\x3C/div>');
} else {
document.write('<div id="holder_320x100_15"">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'RichBanner',
    waitForBanners: 'HeadBanner',
    holderID: "holder_1x1_test_rich_biz",
    admixerID: "da7d2a20-0378-4966-90a3-56e26df673f5",
    check: function(){
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
    },
    code: function(){
        return new holder("holder_1x1_test_rich_biz",{block:4762});
    }
});

LigaBannerLoader.AddBanner({
    name: 'PlashkaUnderMenu',
    holderID: "holder_1240x100_88",
    waitForBanners: ['HeadBanner', 'RichBanner'],
    check: function(){
        var bRichBannerIsEmpty = true;
        if ("undefined" != typeof LigaBanners['RichBanner'] &&
           "undefined" != typeof LigaBanners['RichBanner'].div) {
            $("div[id$='" + $(LigaBanners['RichBanner'].div).attr("id") + "']").each(function() {
               if (!$(this).is(":empty")) {
                    bRichBannerIsEmpty = false;
                }
            })
        }
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120 && bRichBannerIsEmpty );
    },
    code: function(){
        return new holder("holder_1240x100_88",{block:4788});
    }
});
} else {
LigaBannerLoader.AddBanner({
    name: 'mobile_float_biz',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_320x100_15",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_320x100_15",{block:6215});
    }
});
}
LigaBannerLoader.Start();
</script><div style="clear: both"></div>                    <script>
    if (typeof readCookie == 'function' && readCookie('LSDID') !== null)
    {
        ga('set', {'dimension1': 'АВТОРИЗОВАН'});
    }
    else 
    {
        ga('set', {'dimension1': 'НЕ АВТОРИЗОВАН'});
    }
</script></body>
</html>