<!DOCTYPE html>
<html>
<head>
    <title>Бизнес новости дня в Украине и мире // Ліга.Бизнес</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta property="fb:page_id" content="216716628402346" />
    <meta http-equiv="Content-language" content="ru" />
    <link rel="shortcut icon" href="/favicon.ico" />
            <!--[if lt IE 9]>
            <script type="text/javascript" src="/bitrix/templates/main/js/respond.min.js"></script>
        <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="Бизнес новости в сфере недвижимости, автомобильной промышленности, IT. Важные новости о телекоме, маркетинге, транспорте" />
<link href="/bitrix/components/liga/login.form/templates/.default/style.css?1464172067" type="text/css" rel="stylesheet" />
<link href="/bitrix/components/biz/currency.rates/templates/.default/style.css?1316875567" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/template_styles.css?1478339871" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="/bitrix/templates/.default/js/json3.min.js?1443012446"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/respond.min.js?1459508570"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery.min.js?1459508570"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery-ui.min.js?1459508569"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery-migrate.js?1459508569"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/social-likes.min.js?1471621009"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery.xdomain.transport.js?1443012446"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/perfect-scrollbar.jquery.min.js?1453566624"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/main.js?1464780151"></script>
<script type="text/javascript" src="/bitrix/templates/.default/js/oldies.js?1459508553"></script>
    <meta name="apple-itunes-app" content="app-id=658853434"/>
                                                        <meta name="adriverDefaults" content="sid:164098,bt:52" />
    <meta name="adriverOptions" content="autoLoad:0" />
    <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.core.2.js"></script>
    <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.init.js"></script>
    <script type="text/javascript" src="/LoaderLib/adriverlib/liga_adriver_ajax.js"></script>
    <script type="text/javascript" src="/LoaderLib/ligaLoader.lib.js"></script>
    <script type='text/javascript'>
    (function () {
        var w = window, d = document;
        w.admixZArr = (w.admixZArr || []);
        w.admixerSmOptions = (w.admixerSmOptions || {});
        w.admixerSmOptions.showAdsOnLoad = true;
        if (!w.admixerSm) {
            var adms = document.createElement('script');
            adms.async = true;
            adms.type = 'text/javascript';
            adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(adms, node);
        }
    })();
</script>    <script type="text/javascript">
        $(document).ready(function () {
            ligaLoader('', 'loadasync', 'http://www.liga.net/bitrix/templates/liga/js/liga_branding.js');
        });
</script>    <link rel="publisher" href="https://plus.google.com/113610967144302019071" />
    <meta property="fb:app_id" content="112838268763067" />
    <link title="ЛІГА.Бизнес. Все материалы" type="application/rss+xml" rel="alternate" href="http://biz.liga.net/all/rss.xml">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2374219-10', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-2374219-1', 'auto', {'name': 'portal'}); 
  ga('portal.require', 'displayfeatures');
  ga('portal.send', 'pageview');

</script>

<script async src="https://cdn.onthe.io/io.js?stEhgLJ953Lp"></script>    
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 2728719,
      onlyWidgets:true
    });
  };

  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript";
    el.src = "//vk.com/js/api/openapi.js";
    el.async = true;
    document.getElementById("vk_api_transport").appendChild(el);
  }, 0);
</script>        <meta name="google-translate-customization" content="67ddda9e0d1bbc74-4210cb9d4ae9c877-g3f50f829e08ca4f8-c"></meta></head>
<body id="biznesPage">
<script src="/bitrix/components/liga/login.form/templates/.default/script.js?1459508546" type="text/javascript"></script><div id="dialog">
        <div class="overlay" style='display: none;'>&nbsp;</div>
        <div class='popup_box'></div>
</div>
            <div class="clr_banner">
    <!--bigmir)net TOP 100 Part 1-->
    <span id='obHP'></span>
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[hvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
    //-->
    </script>
    <noscript><img src="http://c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
    <!--bigmir)net TOP 100 Part 1--->
</div>        <div class="head_banner ad-728x90">
        <style type="text/css">
/*body { padding-top: 0px !important;}*/
/*.head_banner { min-height: 90px; }*/
/*.main { width:1000px !important; }*/
</style>
<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>
<script type="text/javascript">
    bLigaBanners_Disable_Ready = true;
</script>
<script src="http://www.liga.net/bitrix/templates/liga_new/js/liga_banners.js" type="text/javascript"></script>
<script src="http://biz.liga.net/bitrix/templates/.default/include/edit/categorizr.js" type="text/javascript"></script>

<center>
<div id="holder_728x90_16"></div>
</center>

<script type="text/javascript">
LigaBanners={};
LigaBannerLoader.AddBanner({
    name: 'HeadBanner',
    holderID: "holder_728x90_16",
    admixerID: "e99b2883-78a0-4709-bfc9-00ad7394939b",
    code: function(){
        holderKeyword = "mainpage";
        return new holder("holder_728x90_16",{block:4716, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script>    </div>
                        <div class="main">
    <div class="header table">
    <div class="left_wrapper">
        <!--[if gte IE 9]><!-->
            <a class="logo" href="/"><img src="/bitrix/templates/main/images/logo.svg" alt="Ліга.Бизнес" width="234" height="48" /></a>
        <!--<![endif]-->
        <!--[if lte IE 8]>
            <a class="logo" href="/"><img src="/bitrix/templates/main/images/logo.png" alt="Ліга.Бизнес" width="234" height="48" /></a>
        <![endif]-->
    </div>
    <div class="center_wrapper">
        <div class="center_part">
                        <div class="social_part">
                    <ul class="social">
        <li><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li>
        <li class="non-main-icons"><a href="http://plus.google.com/113610967144302019071/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
        <li class="non-main-icons"><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
        <li class="non-main-icons"><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
        <li class="non-main-icons"><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li>
        <li class="non-main-icons"><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
                    </ul>
                            </div>
            <nav class="mobile-menu mobile-icons">
    <div class="main-menu">
        <span class="icon-menu"></span>
        <div>
            <ul>
                <li id="menu_item_liganet">
                    <a href="http://www.liga.net/">
                        Главная
                    </a>
                </li>
                <li id="menu_item_news">
                    <a href="http://news.liga.net/">Новости</a></span>
                </li>
                <li id="menu_item_biz" class="active">
                    <a href="http://biz.liga.net/">
                        Бизнес
                    </a>
                    <div>
                                                    <ul>
        <li><a  href=""></a></li>
        <li><a  href="/tek/">ТЭК</a></li>
            <li><a  href="/telekom/">Телеком</a></li>
        <li><a  href="/it/">Технологии</a></li>
        <li><a  href="/avto/">Авто</a></li>
        <li><a  href="/transport/">Транспорт</a></li>
        <li><a  href="/nedvizhimost/">Недвижимость</a></li>
        <li><a  href="/prodovolstvie/">Продовольствие</a></li>
        <li><a  href="/fmcg/">FMCG</a></li>
        <li><a  href="/reklama-marketing/">Медиарынок</a></li>
    </ul>
                        <ul>
                                    <li><a href="/ekonomika/">Экономика</a></li>
        <li><a href="/pervye-litsa/">Люди</a></li>
        <li><a href="/keysy/">Идеи и Кейсы</a></li>
        <li><a href="/iot/">Интернет вещей</a></li>
                            <li>
                                <a href="/svoy-biznes/">Свой бизнес</a>
                                <ul>
                                    <li><a href="/praktikum/">Практикум</a></li>
                                    <li><a href="/novye-rynki/">Новые рынки</a></li>
                                    <li><a href="/onlayn-biznes/">Онлайн-бизнес</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul>
                                    <li><a class="" href="http://liga.net/opinion/">Мнения</a></li>
               <li><a class="" href="http://liga.net/infografica/">Инфографика</a></li>
               <li><a class="" href="/photo/">Фото</a></li>
               <li><a class="" href="/video/">Видео</a></li>
               <li><a class="" href="/archive/">Архив</a></li>
               <li><a class="lz md-hidden" href="http://lz.ligazakon.ua/">ЛІГА:ЗАКОН</a></li>
                               </ul>
                    </div>
                </li>
                <li>
                    <a href="http://finance.liga.net/">Финансы</a>
                </li>
                <li>
                    <a href="//biz.liga.net/upskill/">Самообразование</a>
                </li>
                <li>
                    <a href="http://file.liga.net/">Досье</a>
                </li>
                <li>
                    <a href="http://press.liga.net/">Пресс-центр</a>
                </li>
                <li>
                    <a href="http://blog.liga.net/">Блоги</a>
                </li>
                <li>
                    <a href="http://forum.liga.net/">Форумы</a>
                </li>
                                                <li>
                    <a href="//liga.net/projects/">Спецпроекты</a>
                </li>
                <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                                            </ul>
            <div class="social-menu">
                    <ul class="social">
        <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
        <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
        <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://plus.google.com/113610967144302019071/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
                    </ul>
            </div>
        </div>
    </div>
    <div>
        <span class="icon-search"></span>
        <div>
            <div class="head_search">
<form action="/search/" id="cse-search-box">
<input type="hidden" name="cx" value="007078465556481524690:3lelvkj1ock" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="utf-8" />
<div class="submit">
<button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit"></button>
</div>
<div class="input">
<input type="text" name="q" size="31" id="searchform" />
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script></div>        </div>
    </div>
    <div>
                            <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a>
            </div>
</nav>        </div>
    </div>
    <div class="right_wrapper">
        <div class="right_part">
            <div class="weather_and_money">
                <div id="brendratesdiv">
					<a href="http://finance.liga.net/rates/nal/USD.htm" target="_blank">USD:</a>&nbsp; 26.45&nbsp;  27.08 &nbsp;
					<a href="http://finance.liga.net/rates/nal/EUR.htm" target="_blank">EUR:</a>&nbsp; 27.49&nbsp;  28.44 &nbsp;
	</div>                
                 <div id="ligaWeather"><a href="http://sinoptik.ua/погода-киев" target="_blank" rel="nofollow">Погода в Киеве</a></div>
                <script type="text/javascript">
    $(document).ready(function () {
        ligaLoader('', 'loadasync', 'http://informers.sinoptik.ua/liga.php?v3');
    });
</script>                                                            </div>
        </div>
    </div>
</div>
<div class="menu">
        <div class="table">
    <div class="td" id="menu_item_liganet">
        <a href="http://www.liga.net/">
            Главная
        </a>
    </div>
    <div class="td" id="menu_item_news">
        <a href="http://news.liga.net/">Новости</a>
    </div>
    <div class="td selected" id="menu_item_biz">
        <a href="http://biz.liga.net/">
            Бизнес
        </a>
    </div>
    <div class="td" id="menu_item_finance">
        <a href="http://finance.liga.net/">
            Финансы
        </a>
    </div>
    <div class="td">
        <a href="//biz.liga.net/upskill/">
            Самообразование
        </a>
    </div>
    <div class="td md-hidden" id="menu_item_file">
        <a href="http://forum.liga.net/">Форумы</a>
    </div>
    <div class="td md-hidden" id="menu_item_press">
        <a href="http://press.liga.net/">
            Пресс-центр
        </a>
    </div>
    <div class="td">
        <a href="//liga.net/projects">
            Спецпроекты
        </a>
    </div>
    <div class="td md-hidden"><a href="//liga.net/sitemap/">Все проекты</a></div>
            <div class="td empty"></div>
    <div class="td mobile-icons">
        <div>
            <span class="icon-menu md-visible"></span>
            <div>
                                                    <ul>
        <li><a  href=""></a></li>
        <li><a  href="/tek/">ТЭК</a></li>
            <li><a  href="/telekom/">Телеком</a></li>
        <li><a  href="/it/">Технологии</a></li>
        <li><a  href="/avto/">Авто</a></li>
        <li><a  href="/transport/">Транспорт</a></li>
        <li><a  href="/nedvizhimost/">Недвижимость</a></li>
        <li><a  href="/prodovolstvie/">Продовольствие</a></li>
        <li><a  href="/fmcg/">FMCG</a></li>
        <li><a  href="/reklama-marketing/">Медиарынок</a></li>
    </ul>
                <ul>
                            <li><a href="/ekonomika/">Экономика</a></li>
        <li><a href="/pervye-litsa/">Люди</a></li>
        <li><a href="/keysy/">Идеи и Кейсы</a></li>
        <li><a href="/iot/">Интернет вещей</a></li>
                    <li>
                        <a href="/svoy-biznes/">Свой бизнес</a>
                        <ul>
                            <li><a href="/praktikum/">Практикум</a></li>
                            <li><a href="/novye-rynki/">Новые рынки</a></li>
                            <li><a href="/onlayn-biznes/">Онлайн-бизнес</a></li>
                        </ul>
                    </li>
                </ul>
                <ul>
                            <li><a class="" href="http://liga.net/opinion/">Мнения</a></li>
               <li><a class="" href="http://liga.net/infografica/">Инфографика</a></li>
               <li><a class="" href="/photo/">Фото</a></li>
               <li><a class="" href="/video/">Видео</a></li>
               <li><a class="" href="/archive/">Архив</a></li>
               <li><a class="lz md-hidden" href="http://lz.ligazakon.ua/">ЛІГА:ЗАКОН</a></li>
                       </ul>
                <ul class="common">
                    <li>
                        <a href="http://file.liga.net/">
                            Досье
                        </a>
                    </li>
                    <li>
                        <a href="http://press.liga.net/">Пресс-центр</a>
                    </li>
                    <li>
                        <a href="http://blog.liga.net/">Блоги</a>
                    </li>
                    <li>
                        <a href="http://forum.liga.net/">Форумы</a>
                    </li>
                    <li>
                        <a href="//liga.net/sitemap/">Все проекты</a>
                    </li>
                </ul>
                <div class="social-menu">
                        <ul class="social">
        <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
        <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
        <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://plus.google.com/113610967144302019071/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li>
        <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div>
            <span class="icon-search"></span>
            <div>
                <form action="/search/" id="cse-search-box1">
<input type="hidden" name="cx" value="007078465556481524690:3lelvkj1ock" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="utf-8" />
<div class="submit">
<button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit1"></button>
</div>
<div class="input">
<input type="text" name="q" size="31" id="searchform1" />
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box1&lang=ru"></script>            </div>
        </div>
        <div>
                                        <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a>
                    </div>
    </div>
</div>
</div>
<div class="menu2 md-hidden">
    <ul>
        <li class="submenu"><a href="javascript:return false;">Рынки</a>
                <ul>
        <li><a  href=""></a></li>
        <li><a  href="/tek/">ТЭК</a></li>
            <li><a  href="/telekom/">Телеком</a></li>
        <li><a  href="/it/">Технологии</a></li>
        <li><a  href="/avto/">Авто</a></li>
        <li><a  href="/transport/">Транспорт</a></li>
        <li><a  href="/nedvizhimost/">Недвижимость</a></li>
        <li><a  href="/prodovolstvie/">Продовольствие</a></li>
        <li><a  href="/fmcg/">FMCG</a></li>
        <li><a  href="/reklama-marketing/">Медиарынок</a></li>
    </ul>
        </li>
                <li><a href="/ekonomika/">Экономика</a></li>
        <li><a href="/pervye-litsa/">Люди</a></li>
        <li><a href="/keysy/">Идеи и Кейсы</a></li>
        <li><a href="/iot/">Интернет вещей</a></li>
        <li class="submenu"><a href="/svoy-biznes/">Свой бизнес</a>
                <ul>
        <li><a  href="/praktikum/">Практикум</a></li>
        <li><a  href="/novye-rynki/">Новые рынки</a></li>
        <li><a  href="/onlayn-biznes/">Онлайн-бизнес</a></li>
    </ul>
        </li>
    </ul>
    <ul>
                <li><a class="" href="http://liga.net/opinion/">Мнения</a></li>
               <li><a class="" href="http://liga.net/infografica/">Инфографика</a></li>
               <li><a class="" href="/photo/">Фото</a></li>
               <li><a class="" href="/video/">Видео</a></li>
               <li><a class="" href="/archive/">Архив</a></li>
               <li><a class="lz md-hidden" href="http://lz.ligazakon.ua/">ЛІГА:ЗАКОН</a></li>
           </ul>
</div>
<div class="md-hidden">
    <style>
div#holder_1240x100_88
{margin-bottom: 20px; background-color: rgb(245, 246, 247);}

div#holder_1240x100_88:empty
{margin: 0; padding: 0;}
</style>

<center>
<div id="holder_1240x100_88"></div>
</center></div>
    <div class="clearfix content">
        <div class="left_wrapper">
            <div class="left_wrapper_inner">
                                    <div class="left_part">
                                                                                <div class="smi_list_right site-block">
        <div class="block-title"><a href="/news/">Последние новости</a></div>        <ul class="ul">
                                            <li class="top">
                                            <a href="/ekonomika/tek/novosti/3568908-nkreku-utverdila-differentsirovannye-tarify-na-elektroenergiyu.htm">НКРЭКУ утвердила дифференцированные тарифы на электроэнергию</a>                                        <span class="date">12:28</span>
                                    </li>
                                                            <li>
                                            <a href="/ekonomika/it/novosti/3568884-v-2016-godu-prodazhi-smartfonov-v-ukraine-vyrastut-na-28.htm">В 2016 году продажи смартфонов в Украине вырастут на 28%</a>                                        <span class="date">12:10</span>
                                    </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51204.htm">Котировки доллара на межбанке выросли до 26,27/26,35</a>                                        <span class="date">12:10</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51202.htm">Наличные курсы валют (данные на 12:00)</a>                                        <span class="date">12:05</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="http://finance.liga.net/economics/2016/12/23/news/51203.htm">Fitch отзывает все рейтинги в России по национальной шкале</a>                                        <span class="date">12:00</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="/ekonomika/industriya/novosti/3568874-groysman-rasskazal-o-tyazhelom-sostoyanii-opz.htm">Гройсман рассказал о тяжелом состоянии ОПЗ</a>                                        <span class="date">11:45</span>
                                    </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51201.htm">Гонтарева: Банки Пинчука и Ахметова не являются олигархическими</a>                                        <span class="date">11:35</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="/ekonomika/tek/novosti/3568869-litva-oshtrafovala-gazprom-na-35-56-mln-evro.htm">Литва оштрафовала Газпром на 35,56 млн евро</a>                                        <span class="date">11:19</span>
                                    </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51200.htm">Deutsche Bank должен выплатить США $7,2 млрд вместо $14 млрд</a>                                        <span class="date">11:09</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="/ekonomika/prodovolstvie/novosti/3568864-ukraina-poteryala-43-mlrd-na-moratorii-na-prodazhu-zemli-minapp.htm">Украина потеряла $43 млрд на моратории на продажу земли - МинАПП</a>                                        <span class="date">10:50</span>
                                    </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51199.htm">Предварительная сумма иска Ощадбанка против РФ - $1,1 млрд</a>                                        <span class="date">10:49</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51198.htm">Межбанк открылся котировками доллара 26,18/26,24</a>                                        <span class="date">10:32</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51197.htm">Наличные курсы валют (данные на 10:00)</a>                                        <span class="date">10:02</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="/upskill/all/announces/3567848-kurs-v-podarok-fitnes-dlya-mozga-.htm">Анонс: Курс в подарок - фитнес для мозга </a> <img src="/bitrix/templates/main/images/r1.png">                                        <span class="date">10:00</span>
                                    </li>
                                                            <li class="top">
                                            <a href="/ekonomika/industriya/novosti/3568847-v-ssha-oshtrafovana-farmkompaniya-za-podkup-chinovnikov-iz-ukrainy.htm">В США оштрафована фармкомпания за подкуп чиновников из Украины</a>                                        <span class="date">09:55</span>
                                    </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51196.htm">Бахматюк должен государству 38 млрд грн - Гонтарева</a>                                        <span class="date">08:47</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="/ekonomika/tek/novosti/3568836-neft-desheveet-na-fone-fiksatsii-pribyli-investorami.htm">Нефть дешевеет на фоне фиксации прибыли инвесторами</a>                                        <span class="date">08:29</span>
                                    </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51194.htm">НБУ укрепил гривню на 14 копеек</a>                                        <span class="date">08:00</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51195.htm">Официальные курсы банковских металлов на 23.12.2016 </a>                                        <span class="date">08:00</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li class="top">
                                            <a href="/ekonomika/all/novosti/3568820-kolomoyskiy-prokommentiroval-natsionalizatsiyu-privatbanka.htm">Коломойский прокомментировал национализацию ПриватБанка</a>                                        <span class="date">02:12</span>
                                    </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/23/news/51193.htm">Гонтарева: ПриватБанк можно будет продать через три года</a>                                        <span class="date">00:22</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="http://finance.liga.net/economics/2016/12/22/news/51191.htm">НБУ не исключает введения банкноты номиналом в 1 тыс грн</a>                                        <span class="date">вчера, 22:46</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/22/news/51190.htm">Гонтарева: Из Привата перед администрацией вывели 2,6 млрд грн </a>                                        <span class="date">вчера, 22:25</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="/ekonomika/tek/novosti/3568801-nasalik-prostoy-energoblokov-tsentrenergo-eto-sabotazh.htm">Насалик: Простой энергоблоков Центрэнерго - это саботаж</a>                                        <span class="date">вчера, 19:59</span>
                                    </li>
                                                            <li class="top">
                                            <a href="/ekonomika/reklama-marketing/novosti/3568798-radio-shanson-oshtrafovali-na-294-tysyachi-za-pesnyu-o-flote-agressora.htm">Радио Шансон оштрафовали на 294 тысячи за песню о флоте агрессора</a>                                        <span class="date">вчера, 18:25</span>
                                    </li>
                                                            <li class="top">
                                            <a href="/ekonomika/all/novosti/3568787-verkhovnaya-rada-otkryla-put-k-podpisaniyu-gosbyudzheta-2017.htm">Верховная Рада открыла путь к подписанию госбюджета-2017</a>                                        <span class="date">вчера, 17:59</span>
                                    </li>
                                                            <li>
                                            <a href="http://finance.liga.net/banks/2016/12/22/news/51186.htm">Котировки доллара на межбанке упали до 26,18/26,24</a>                                        <span class="date">вчера, 17:31</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="/all/telekom/novosti/3568774-ukrainskiy-startap-zapustil-prilozhenie-kontroliruyushchee-vremya.htm">Украинский стартап запустил приложение, контролирующее время</a>                                        <span class="date">вчера, 17:30</span>
                                    </li>
                                                            <li>
                                            <a href="http://finance.liga.net/economics/2016/12/22/news/51189.htm">Капитализация Привата не создаст давления на валютный рынок - НБУ</a>                                        <span class="date">вчера, 17:28</span>
                    <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                </li>
                                                            <li>
                                            <a href="/ekonomika/avto/novosti/3568759-ukravtoprom-podal-zhalobu-na-rossiyskuyu-korporatsiyu-gaz.htm">Укравтопром подал жалобу на российскую корпорацию ГАЗ</a>                                        <span class="date">вчера, 17:07</span>
                                    </li>
                                    </ul>
                    <div class="all_link_wrap"><a href="/news/">Все новости<span class="icon-right-open"></span></a></div>
            </div>
                                                            <div class="infografica_block site-block">
        <div class="block-title"><a href="http://liga.net/infografica/">Инфографика</a></div>
        <ul>
                            <li>
                                            <div class="img">
                            <a href="http://www.liga.net/infografica/310178_za-chey-schyet-spasut-privatbank-i-chto-mozhno-kupit-na-148-mlrd-griven.htm">
                                <img src="/upload/liga_resize_cache/iblock/296/240_150/296b1bec1b74d1f83e8dc762cb2b47d4.jpg" alt="" />
                            </a>
                        </div>
                                        <div class="title">
                        <a href="http://www.liga.net/infografica/310178_za-chey-schyet-spasut-privatbank-i-chto-mozhno-kupit-na-148-mlrd-griven.htm">За чей счёт спасут ПриватБанк и что можно купить на 148 млрд гривень</a>                    </div>
                </li>
                    </ul>
        <div class="all_link_wrap"><a href="http://liga.net/infografica/">Вся инфографика<span class="icon-right-open"></span></a></div>
    </div>
<div class="currency">
    <div class="tabs">
        <ul class="ul items">
            <li><a href="#link_fuel">топливо</a></li>            <li><a href="#link_currency">валюта</a></li>        </ul>
                <div id="link_fuel">
        <table>
            <tbody>
                <tr>
                                        <td><a href="/tek/oil/a-80.htm">А-80</a> <span>грн./л</span></td>
                                        <td><a href="/tek/oil/a-92.htm">А-92</a> <span>грн./л</span></td>
                                        <td><a href="/tek/oil/a-95.htm">А-95</a> <span>грн./л</span></td>
                                        <td><a href="/tek/oil/a-95plus.htm">А-95+</a> <span>грн./л</span></td>
                                        <td><a href="/tek/oil/dt.htm">ДТ</a> <span>грн./л</span></td>
                                    </tr>
                <tr>
                                        <td>0.00</td>
                                        <td>22.39</td>
                                        <td>23.14</td>
                                        <td>24.15</td>
                                        <td>20.67</td>
                                    </tr>                
            </tbody>
        </table>
		<div class="all_link_wrap"><a href="/tek/oil/">Все топливо<span class="icon-right-open"></span></a></div>
        </div>
                        <div id="link_currency">
        <table>
            <thead>
                <tr>
                    <th>&nbsp;</th>
                    <th>ПОКУПКА</th>
                    <th>ПРОДАЖА</th>
                    <th>НБУ</th>
                </tr>
            </thead>
            <tbody>
                <tr>
                    <th><a target="_blank" href="http://finance.liga.net/rates/nal/USD.htm">USD</a></th>
                    <td>26.47</td>
                    <td>27.14</td>
                    <td>26.29</td>
                </tr>
                <tr>
                    <th><a target="_blank" href="http://finance.liga.net/rates/nal/EUR.htm">EUR</a></th>
                    <td>27.46</td>
                    <td>28.44</td>
                    <td>27.45</td>
                </tr>
            </tbody>
        </table>
            <div class="all_link_wrap"><a href="http://finance.liga.net/rates/nal/" target="_blank">Вся валюта<span class="icon-right-open"></span></a></div>
        </div>
            </div>
</div>
                                                                                                                                                                                        </div>
                                <div class="center_wrapper">
            <div class="center_part"><style type="text/css">
div#holder_plashka_mid_biz a img
{/*width:100% ! important; height:auto;*/} 
div#holder_plashka_mid_biz
{height:auto ! important;overflow-x:hidden; padding-bottom:10px;}
div#holder_plashka_mid_biz:empty
{margin:0; padding:0;}
</style>
<div id="holder_plashka_mid_biz"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Plashka_mid_biz',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_plashka_mid_biz",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        holderKeyword = theme_id;
        return new holder("holder_plashka_mid_biz",{block:4784, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script><div class="specialtheme sm-hidden">
    <table>
        <tbody>
			<tr>
				<td class="spec"><a href="/themes/3486226-biznes-istoriya-proekt-l-ga-net-i-evropeyskoy-biznes-assotsiatsii.htm">Спецтема</a></td>
				<td class="theme_name"><h1><a class="ttitle" href="/themes/3486226-biznes-istoriya-proekt-l-ga-net-i-evropeyskoy-biznes-assotsiatsii.htm">Бизнес-история. Проект ЛІГА.net и Европейской бизнес ассоциации</a></h1></td>
			</tr>
        </tbody>
	</table>
</div>
<div class="specialtheme-mobile sm-visible">
    <span>Спецтемы <span class="icon-down-dir"></span></span>
    <ul>
                                <li><a href="">Бизнес-история. Проект ЛІГА.net и Европейской бизнес ассоциации</a></li>
            </ul>
</div>
                        <div class="biznesRazdelBlock width-image">
                                                    <div class="article-image">
                        <a href="http://www.liga.net/projects/it_estonia/" class="article-img">
                            <img
            src='/bitrix/templates/main/images/lazyload.gif'
            data-original='/upload/liga_resize_cache/iblock/ea2/360_216/ea2a14deae704dd3572e905b43fa248a.jpg'
            width='360'
            height='180'
             alt='В Эстонию за PayPal: почему украинцы ищут новую цифровую родину '  >                        </a>
                                                    <a href="/it/" class="rubric">
                                Технологии                            </a>
                                            </div>
                                <div class="article-content">
                    <div class="title">
                        <a href="http://www.liga.net/projects/it_estonia/">В Эстонию за PayPal: почему украинцы ищут новую цифровую родину </a>                        <a href="http://www.liga.net/projects/" class="liga_specproekt">Спецпроект</a>                    </div>
                    <div class="annotation">Уже почти тысяча украинцев стали цифровыми гражданами Эстонии. Главным образом это ИТ-бизнесмены и стартаперы, желающие торговать в евро </div>
                </div>
            </div>
                                            <div class="biznesRazdelBlock width-image">
                                                    <div class="article-image">
                        <a href="/all/it/stati/3568850-ataka-na-gaubitsy-kak-rossiyskie-khakery-navodili-na-nashikh-voennykh.htm" class="article-img">
                            <img
            src='/bitrix/templates/main/images/lazyload.gif'
            data-original='/upload/liga_resize_cache/iblock/a93/360_216/a9317f5288caf208674f0e7279bd8452.jpg'
            width='360'
            height='216'
             alt='Атака на гаубицы. Как российские хакеры наводили на наших военных'  >                        </a>
                                                    <a href="/it/" class="rubric">
                                Технологии                            </a>
                                            </div>
                                <div class="article-content">
                    <div class="title">
                        <a href="/all/it/stati/3568850-ataka-na-gaubitsy-kak-rossiyskie-khakery-navodili-na-nashikh-voennykh.htm">Атака на гаубицы. Как российские хакеры наводили на наших военных</a>                                            </div>
                    <div class="annotation">CrowdStrike сообщила, что 80% наших гаубиц уничтожено в следствии заражения вирусом приложений. Приэтом использовалась информация крымского блогера </div>
                </div>
            </div>
                                        <div class="biznesRazdelBlock width-image">
                                                    <div class="article-image">
                        <a href="/all/transport/stati/3567787-vagonchik-tronulsya-kak-ukrainskiy-transport-perezhil-2016-god.htm" class="article-img">
                            <img
            src='/bitrix/templates/main/images/lazyload.gif'
            data-original='/upload/liga_resize_cache/iblock/8c0/360_216/8c0d7c5b0887ec7b9506f1e6d281831b.jpg'
            width='323'
            height='216'
             alt='Смотрящие и реформы: как украинский транспорт пережил 2016 год'  >                        </a>
                                                    <a href="/transport/" class="rubric">
                                Транспорт                            </a>
                                            </div>
                                <div class="article-content">
                    <div class="title">
                        <a href="/all/transport/stati/3567787-vagonchik-tronulsya-kak-ukrainskiy-transport-perezhil-2016-god.htm">Смотрящие и реформы: как украинский транспорт пережил 2016 год</a>                                            </div>
                    <div class="annotation">Борьба за Укрзализныцю, миллиарды на дороги, ренессанс авиации. Ключевые события и тренды уходящего года</div>
                </div>
            </div>
                                        <div class="biznesRazdelBlock width-image">
                                                    <div class="article-image">
                        <a href="/all/fmcg/stati/3567819-krymskiy-vopros-smogut-li-v-ukraine-zablokirovat-booking-com.htm" class="article-img">
                            <img
            src='/bitrix/templates/main/images/lazyload.gif'
            data-original='/upload/liga_resize_cache/iblock/832/360_216/83279dab5159e00f5cd4d4d8dde7a08f.jpg'
            width='360'
            height='216'
             alt='Крымский вопрос. Смогут ли в Украине заблокировать Booking.com'  >                        </a>
                                                    <a href="/fmcg/" class="rubric">
                                FMCG                            </a>
                                            </div>
                                <div class="article-content">
                    <div class="title">
                        <a href="/all/fmcg/stati/3567819-krymskiy-vopros-smogut-li-v-ukraine-zablokirovat-booking-com.htm">Крымский вопрос. Смогут ли в Украине заблокировать Booking.com</a>                                            </div>
                    <div class="annotation">Прокуратура АР Крым возбудила уголовное дело из-за работы сервиса с крымскими гостиницами. Сайт может приостановить работу в Украине</div>
                </div>
            </div>
                                        <div class="biznesRazdelBlock width-image">
                                                    <div class="article-image">
                        <a href="/all/tek/stati/3566648-staraya-skhema-kak-tsentrenergo-pokupaet-ugol-iz-rf-cherez-panamu.htm" class="article-img">
                            <img
            src='/bitrix/templates/main/images/lazyload.gif'
            data-original='/upload/liga_resize_cache/iblock/d37/360_216/d372fe5d6479050b013bb5c1ff4d66c3.jpg'
            width='357'
            height='216'
             alt='Старая схема. Как Центрэнерго покупает уголь из РФ через Панаму'  >                        </a>
                                                    <a href="/tek/" class="rubric">
                                ТЭК                            </a>
                                            </div>
                                <div class="article-content">
                    <div class="title">
                        <a href="/all/tek/stati/3566648-staraya-skhema-kak-tsentrenergo-pokupaet-ugol-iz-rf-cherez-panamu.htm">Старая схема. Как Центрэнерго покупает уголь из РФ через Панаму</a>                                            </div>
                    <div class="annotation">В октябре госкомпания начала закупки антрацита из России у офшорной компании</div>
                </div>
            </div>
                            <div class="all_link_wrap site-block">
            <a href="/articles/">Все статьи и интервью<span class="icon-right-open"></span></a>
                    </div>
    <div class="site-block opinion">
    <div class="block-title">МНЕНИЯ</div>
    <div class="clearfix">
                                <div class="opinion-block top-opinion width-image">
                <a class="title" href="http://finance.liga.net/economics/2016/12/23/opinion/51185.htm">Куда идут реформы. Какие вызовы ждут Украину в новом году</a>                                    <a href="http://finance.liga.net/economics/2016/12/23/opinion/51185.htm" class="opinion-image">
                        <img
            src='/bitrix/templates/main/images/lazyload.gif'
            data-original='/upload/iblock/3a4/3a47917255fe19f988243349510f2c14.jpg'
            width='400'
            height='241'
             alt='Куда идут реформы. Какие вызовы ждут Украину в новом году'  >                    </a>
                                <div class="opinion-content">
                                        <div class="annotation">Алексей Блинов объясняет, почему постсоветский принцип всеобщего жульничества себя исчерпал</div>
                </div>
            </div>
                        <div class="opinion-block">
                <a class="title" href="http://www.liga.net/opinion/310428_problema-vybora-kak-podnyat-ekonomiku-ukrainy.htm">Проблема выбора: как поднять экономику Украины</a>                                <div class="annotation">Первый заместитель министра экономического развития и торговли Максим Нефьодов о том, как перезапустить экономику </div>
            </div>
                            <div class="opinion-block">
                <a class="title" href="http://finance.liga.net/banks/2016/12/22/opinion/51154.htm">Банк с сюрпризом. Особенности &quot;приватной&quot; отчетности</a>                                <div class="annotation">Виталий Шапран о причинах и последствиях национализации ПриватБанка</div>
            </div>
                        </div>
    <div class="all_link_wrap"><a href="//www.liga.net/opinion/">Все мнения<span class="icon-right-open"></span></a></div>
</div>
<div class="md-visible">
        <div class="articles-list site-block all-news" id="all_news">
        <div class="block-title"><a href="/news/">Последние новости</a></div>        <ul>
                                            <li class="top">
                    <div class="date">12:28</div>
                    <div class="title">
                                                    <a href="/ekonomika/tek/novosti/3568908-nkreku-utverdila-differentsirovannye-tarify-na-elektroenergiyu.htm">НКРЭКУ утвердила дифференцированные тарифы на электроэнергию</a>                                                                    </div>
                </li>
                                            <li>
                    <div class="date">12:10</div>
                    <div class="title">
                                                    <a href="/ekonomika/it/novosti/3568884-v-2016-godu-prodazhi-smartfonov-v-ukraine-vyrastut-na-28.htm">В 2016 году продажи смартфонов в Украине вырастут на 28%</a>                                                                    </div>
                </li>
                                            <li>
                    <div class="date">12:10</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51204.htm">Котировки доллара на межбанке выросли до 26,27/26,35</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">12:05</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51202.htm">Наличные курсы валют (данные на 12:00)</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">12:00</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/economics/2016/12/23/news/51203.htm">Fitch отзывает все рейтинги в России по национальной шкале</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">11:45</div>
                    <div class="title">
                                                    <a href="/ekonomika/industriya/novosti/3568874-groysman-rasskazal-o-tyazhelom-sostoyanii-opz.htm">Гройсман рассказал о тяжелом состоянии ОПЗ</a>                                                                    </div>
                </li>
                                            <li>
                    <div class="date">11:35</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51201.htm">Гонтарева: Банки Пинчука и Ахметова не являются олигархическими</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">11:19</div>
                    <div class="title">
                                                    <a href="/ekonomika/tek/novosti/3568869-litva-oshtrafovala-gazprom-na-35-56-mln-evro.htm">Литва оштрафовала Газпром на 35,56 млн евро</a>                                                                    </div>
                </li>
                                            <li>
                    <div class="date">11:09</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51200.htm">Deutsche Bank должен выплатить США $7,2 млрд вместо $14 млрд</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">10:50</div>
                    <div class="title">
                                                    <a href="/ekonomika/prodovolstvie/novosti/3568864-ukraina-poteryala-43-mlrd-na-moratorii-na-prodazhu-zemli-minapp.htm">Украина потеряла $43 млрд на моратории на продажу земли - МинАПП</a>                                                                    </div>
                </li>
                                            <li>
                    <div class="date">10:49</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51199.htm">Предварительная сумма иска Ощадбанка против РФ - $1,1 млрд</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">10:32</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51198.htm">Межбанк открылся котировками доллара 26,18/26,24</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">10:02</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51197.htm">Наличные курсы валют (данные на 10:00)</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">10:00</div>
                    <div class="title">
                                                    <a href="/upskill/all/announces/3567848-kurs-v-podarok-fitnes-dlya-mozga-.htm">Анонс: Курс в подарок - фитнес для мозга </a> <img src="/bitrix/templates/main/images/r1.png">                                                                    </div>
                </li>
                                            <li class="top">
                    <div class="date">09:55</div>
                    <div class="title">
                                                    <a href="/ekonomika/industriya/novosti/3568847-v-ssha-oshtrafovana-farmkompaniya-za-podkup-chinovnikov-iz-ukrainy.htm">В США оштрафована фармкомпания за подкуп чиновников из Украины</a>                                                                    </div>
                </li>
                            <li class="has-collapse"><div class="collapse-middle"><ul>                <li>
                    <div class="date">08:47</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51196.htm">Бахматюк должен государству 38 млрд грн - Гонтарева</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">08:29</div>
                    <div class="title">
                                                    <a href="/ekonomika/tek/novosti/3568836-neft-desheveet-na-fone-fiksatsii-pribyli-investorami.htm">Нефть дешевеет на фоне фиксации прибыли инвесторами</a>                                                                    </div>
                </li>
                                            <li>
                    <div class="date">08:00</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51194.htm">НБУ укрепил гривню на 14 копеек</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">08:00</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51195.htm">Официальные курсы банковских металлов на 23.12.2016 </a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li class="top">
                    <div class="date">02:12</div>
                    <div class="title">
                                                    <a href="/ekonomika/all/novosti/3568820-kolomoyskiy-prokommentiroval-natsionalizatsiyu-privatbanka.htm">Коломойский прокомментировал национализацию ПриватБанка</a>                                                                    </div>
                </li>
                                            <li>
                    <div class="date">00:22</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/23/news/51193.htm">Гонтарева: ПриватБанк можно будет продать через три года</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">вчера<br/>22:46</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/economics/2016/12/22/news/51191.htm">НБУ не исключает введения банкноты номиналом в 1 тыс грн</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">вчера<br/>22:25</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/22/news/51190.htm">Гонтарева: Из Привата перед администрацией вывели 2,6 млрд грн </a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">вчера<br/>19:59</div>
                    <div class="title">
                                                    <a href="/ekonomika/tek/novosti/3568801-nasalik-prostoy-energoblokov-tsentrenergo-eto-sabotazh.htm">Насалик: Простой энергоблоков Центрэнерго - это саботаж</a>                                                                    </div>
                </li>
                                            <li class="top">
                    <div class="date">вчера<br/>18:25</div>
                    <div class="title">
                                                    <a href="/ekonomika/reklama-marketing/novosti/3568798-radio-shanson-oshtrafovali-na-294-tysyachi-za-pesnyu-o-flote-agressora.htm">Радио Шансон оштрафовали на 294 тысячи за песню о флоте агрессора</a>                                                                    </div>
                </li>
                                            <li class="top">
                    <div class="date">вчера<br/>17:59</div>
                    <div class="title">
                                                    <a href="/ekonomika/all/novosti/3568787-verkhovnaya-rada-otkryla-put-k-podpisaniyu-gosbyudzheta-2017.htm">Верховная Рада открыла путь к подписанию госбюджета-2017</a>                                                                    </div>
                </li>
                                            <li>
                    <div class="date">вчера<br/>17:31</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/banks/2016/12/22/news/51186.htm">Котировки доллара на межбанке упали до 26,18/26,24</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">вчера<br/>17:30</div>
                    <div class="title">
                                                    <a href="/all/telekom/novosti/3568774-ukrainskiy-startap-zapustil-prilozhenie-kontroliruyushchee-vremya.htm">Украинский стартап запустил приложение, контролирующее время</a>                                                                    </div>
                </li>
                                            <li>
                    <div class="date">вчера<br/>17:28</div>
                    <div class="title">
                                                    <a href="http://finance.liga.net/economics/2016/12/22/news/51189.htm">Капитализация Привата не создаст давления на валютный рынок - НБУ</a>                                                <a href="http://finance.liga.net" class="liga_finance">ЛIГА.<span>Финансы</span></a>                    </div>
                </li>
                                            <li>
                    <div class="date">вчера<br/>17:07</div>
                    <div class="title">
                                                    <a href="/ekonomika/avto/novosti/3568759-ukravtoprom-podal-zhalobu-na-rossiyskuyu-korporatsiyu-gaz.htm">Укравтопром подал жалобу на российскую корпорацию ГАЗ</a>                                                                    </div>
                </li>
                        </ul><div class="collapse-arrow"></div></div>        </ul>
                    <div class="all_link_wrap"><a href="/news/">Все новости<span class="icon-right-open"></span></a></div>
            </div>
</div>
    <div class="best_carousel site-block">
    <h3>ВЫБОР ЛІГА.net</h3>    <div class="table">
                        <div class="td">
                                            <div class="img" style="background-image: url(/upload/liga_resize_cache/iblock/a93/160_120/a9317f5288caf208674f0e7279bd8452.jpg)">
                            <a href="/all/it/stati/3568850-ataka-na-gaubitsy-kak-rossiyskie-khakery-navodili-na-nashikh-voennykh.htm"></a>
                                                                                                                                <div class="rubric">Технологии</div>
                                                                                    </div>
                        <div class="title"><a href="/all/it/stati/3568850-ataka-na-gaubitsy-kak-rossiyskie-khakery-navodili-na-nashikh-voennykh.htm">Атака на гаубицы. Как российские хакеры наводили на наших военных</a></div>
                                </div>
                        <div class="td">
                                            <div class="img" style="background-image: url(/upload/liga_resize_cache/iblock/8c0/160_120/8c0d7c5b0887ec7b9506f1e6d281831b.jpg)">
                            <a href="/all/transport/stati/3567787-vagonchik-tronulsya-kak-ukrainskiy-transport-perezhil-2016-god.htm"></a>
                                                                                                                                <div class="rubric">Транспорт</div>
                                                                                    </div>
                        <div class="title"><a href="/all/transport/stati/3567787-vagonchik-tronulsya-kak-ukrainskiy-transport-perezhil-2016-god.htm">Смотрящие и реформы: как украинский транспорт пережил 2016 год</a></div>
                                </div>
                        <div class="td">
                                            <div class="img" style="background-image: url(/upload/liga_resize_cache/iblock/832/160_120/83279dab5159e00f5cd4d4d8dde7a08f.jpg)">
                            <a href="/all/fmcg/stati/3567819-krymskiy-vopros-smogut-li-v-ukraine-zablokirovat-booking-com.htm"></a>
                                                                                                                                <div class="rubric">FMCG</div>
                                                                                    </div>
                        <div class="title"><a href="/all/fmcg/stati/3567819-krymskiy-vopros-smogut-li-v-ukraine-zablokirovat-booking-com.htm">Крымский вопрос. Смогут ли в Украине заблокировать Booking.com</a></div>
                                </div>
                </div>
</div>
<div class="md-hidden">
    <div class="top_news_block site-block top_finance">
    <div class="block-title">Финансы</div>
        <div class="list">
        <ul class="ul">
            <li>
                <a href="http://finance.liga.net/economics/2016/12/23/opinion/51185.htm" class="big-title">Куда идут реформы. Какие вызовы ждут Украину в новом году</a>Алексей Блинов объясняет, почему постсоветский принцип всеобщего жульничества себя исчерпал            </li>
                                                            <li>
                <a href="http://finance.liga.net/banks/2016/12/23/news/51194.htm" target="_blank">НБУ укрепил гривню на 14 копеек</a>
                            </li>
                                                <li>
                <a href="http://finance.liga.net/economics/2016/12/22/news/51191.htm" target="_blank">НБУ допускает введение банкноты номиналом в тысячу гривень</a>
                            </li>
                                                <li>
                <a href="http://finance.liga.net/banks/2016/12/22/news/51190.htm" target="_blank">Гонтарева: Из Привата перед администрацией вывели 2,6 млрд грн </a>
                            </li>
                                </ul>
                <div class="all_link_wrap"><a target="_blank" href="http://finance.liga.net">Все финансы<span class="icon-right-open"></span></a></div>
            </div>
</div>                     
</div>
    <div class="site-block">
        <a class="projects-title" href="http://liga.net/projects/">Спецпроекты</a>
        <ul class="projects">
                                                                                        <li>
                            <a class="projects_content_img" href="http://www.liga.net/projects/starwars/" onclick="ga('portal.send', 'event', 'projects_biz_main', 'click', 'Так начинались "Звёздные войны"');">
                                                                <img src="/bitrix/templates/main/images/lazyload.gif" data-original="//liga.net/upload/iblock/58c/58c66b02c57c93d4022615ff3c83ebce.jpg" alt="" />
                            </a>
                            <div class="projects_content"><a href="http://www.liga.net/projects/starwars/" onclick="ga('portal.send', 'event', 'projects_biz_main', 'click', 'Так начинались "Звёздные войны"');">Что создал Джордж Лукас - шедевр коммерческого масскульта или новый культурный миф?</a></div>
                        </li>
                                                                                <li>
                            <a class="projects_content_img" href="http://www.liga.net/projects/pastor/" onclick="ga('portal.send', 'event', 'projects_biz_main', 'click', '"Убийцы не спрячутся - ни в РФ, ни в Донецке. Бойтесь и ждите"');">
                                                                <img src="/bitrix/templates/main/images/lazyload.gif" data-original="//liga.net/upload/iblock/f6c/f6ccae452e1c183904e3bb4f3206f529.jpg" alt="" />
                            </a>
                            <div class="projects_content"><a href="http://www.liga.net/projects/pastor/" onclick="ga('portal.send', 'event', 'projects_biz_main', 'click', '"Убийцы не спрячутся - ни в РФ, ни в Донецке. Бойтесь и ждите"');">Интервью с секретарем СНБО Александром Турчиновым</a></div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
        <div class="all_link_wrap">
            <a href="//www.liga.net/projects/">Все спецпроекты<span class="icon-right-open"></span></a>
        </div>
    </div>
                </div>
</div>
</div>
</div>
<div class="right_wrapper">
        <div class="site-block"><style>
#holder_240x350_15 iframe{
max-width:none !important;
}
</style>
<center>
<div id="holder_240x350_15" class="imonomy_no_layer site-block"></div>
<div id="holder_300x250_38" class="site-block"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Premium',
    holderID: "holder_240x350_15",
    admixerID: "27ec66c5-321b-4840-a2b0-3856ebdc9797",
    code: function(){
        return new holder("holder_240x350_15",{block:4715, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
LigaBannerLoader.AddBanner({
    name: 'Premium2',
    holderID: "holder_300x250_38",
    code: function(){
        return new holder("holder_300x250_38",{block:7338});
    }
});
</script>
</div>
                                        <div class="tabs most_readed_block">
    <span class="eye"></span>
        <span class="most_commented"></span>
        <ul class="ul items">
                        <li><a href="#readed" onclick="$('.eye').show(); $('.most_commented').hide();">Читаемые</a></li>
                            </ul>
        <div id="readed">
        
<ul class="most_readed">
        <li>
        <div class="cnt">34636</div>
        <div class="title"><a href="/all/it/novosti/3566733-operatsionnaya-sistema-dlya-privat24-ne-prinadlezhit-privatbanku-.htm">Операционная система для Приват24 не принадлежит ПриватБанку </a></div>
    </li>
        <li>
        <div class="cnt">19978</div>
        <div class="title"><a href="/all/it/stati/3567722-kod-v-meshke-kak-yadro-sistemy-privatbanka-okazalos-v-amerike.htm">Код в мешке. Как ядро системы ПриватБанка оказалось в Америке</a></div>
    </li>
        <li>
        <div class="cnt">19621</div>
        <div class="title"><a href="/ekonomika/tek/novosti/3565605-v-ukraine-vpervye-za-25-let-snizili-tsenu-na-elektroenergiyu.htm">В Украине впервые за 25 лет снизили цену на электроэнергию</a></div>
    </li>
        <li>
        <div class="cnt">17031</div>
        <div class="title"><a href="/all/tek/stati/3566648-staraya-skhema-kak-tsentrenergo-pokupaet-ugol-iz-rf-cherez-panamu.htm">Старая схема. Как Центрэнерго покупает уголь из РФ через Панаму</a></div>
    </li>
        <li>
        <div class="cnt">16732</div>
        <div class="title"><a href="/ekonomika/nedvizhimost/novosti/3565490-v-dnepre-pod-kamery-discovery-vzorvut-gostinitsu-nedostroy.htm">В Днепре под камеры Discovery взорвут гостиницу-недострой</a></div>
    </li>
    </ul>
            </div>
        </div>
<div class="sm-hidden"><div class="site-block"></div>
	<div class="site-block"><div id="holder_300x80_65" style="padding: 0; margin: 0 0 20px 0; background: #f5f6f7;"></div>
<div id="holder_300x100_59" style="padding: 0; margin: 0 0 20px 0; background: #f5f6f7;"></div>
<div id="holder_300x100_57" style="/*padding: 0; margin: 0 0 20px 0;*/ background: #f5f6f7;"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Knopka_1',
    holderID: "holder_300x80_65",
    code: function(){
        return new holder("holder_300x80_65",{block:5065});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Knopka_2',
    holderID: "holder_300x100_59",
    code: function(){
        return new holder("holder_300x100_59",{block:5159});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Knopka_3',
    holderID: "holder_300x100_57",
    code: function(){
        return new holder("holder_300x100_57",{block:5257});
    }
});
</script></div>
<div class="site-block"><center>
<div id="holder_300x80_17"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Knopka_partners',
    holderID: "holder_300x80_17",
    code: function(){
        return new holder("holder_300x80_17",{block:4917});
    }
});
</script>
</div>
	</div>
<div class="md-hidden"></div>
<div class="md-hidden"><div class="block-title1"><a href="//press.liga.net">ПРЕСС-ЦЕНТР</a></div>
<div class="tabs press-tabs">
    <ul>
        <li><a href="#annonces">Анонсы</a></li>
        <li><a href="#reports">Отчёты</a></li>
    </ul>
    <div id="annonces">
            <ul class="press_center_list">
                                                        <li class="press_center_content clearfix">
                        <a class="press_center_photo" href="http://press.liga.net/announces/pres_konferents_ya_z_onlayn_translyats_yu_kontsepts_ya_sistemnikh_zm_n_ukra_ni_yak_un_tarno_detsentr">
                            <div class="date">26.12</div>                            <img src="/bitrix/templates/main/images/lazyload.gif" data-original="http://press.liga.net/upload/resize_cache/iblock/f7b/200_133_2/f7ba30c2828154e057a0e9a7f853efab.jpg" alt="" />
                        </a>
                        <div class="title"><a href="http://press.liga.net/announces/pres_konferents_ya_z_onlayn_translyats_yu_kontsepts_ya_sistemnikh_zm_n_ukra_ni_yak_un_tarno_detsentr">Прес-конференція з онлайн-трансляцією "Концепція системних змін України як унітарної децентралізованої республіки"</a></div>
                    </li>
                                            <li class="last"><div class="all_link_wrap"><a href="http://press.liga.net/releases/">Все конференции<span class="icon-right-open"></span></a></div></li>
    </ul>
    </div>
    <div id="reports">
                <ul class="press_center_list">
                                    <li class="press_center_content clearfix">
                    <a class="press_center_photo" href="http://press.liga.net/releases/press_konferentsiya_kompanii_l_ga_zakon_sovmestno_s_ministerstvom_yustitsii_po_zapusku_novogo_servis/">
                        <div class="date">22.12</div>                        <img src="/bitrix/templates/main/images/lazyload.gif" data-original="http://press.liga.net/upload/iblock/fb5/fb5104c41f4a883d9236a26165336476.jpg" alt="" />
                    </a>
                    <div class="title"><a href="http://press.liga.net/releases/press_konferentsiya_kompanii_l_ga_zakon_sovmestno_s_ministerstvom_yustitsii_po_zapusku_novogo_servis/">Пресс-конференция компании "ЛІГА:ЗАКОН" совместно с Министерством юстиции по запуску нового сервиса SMS-информирования "SMS-МАЯК"</a></div>
                </li>
                                                <li>
                    <div class="title"><a href="http://press.liga.net/releases/kruglyy_stol_stoimost_lecheniya_naibolee_rasprostranennykh_zabolevaniy_dlya_ukraintsev_v_2017_godu/">Круглый стол "Стоимость лечения наиболее распространенных заболеваний для украинцев в 2017 году"</a>  <span class="date">20.12</span></div>
                </li>
                                                <li>
                    <div class="title"><a href="http://press.liga.net/releases/prezentatsiya_s_onlayn_translyatsiey_serii_detskoy_patrioticheskiy_literatury_dlya_nezryachikh_i_sla/">Презентация с онлайн-трансляцией серии детской патриотический литературы для незрячих и слабовидящих детей "Моя Украина"</a>  <span class="date">16.12</span></div>
                </li>
                            <li class="last"><div class="all_link_wrap"><a href="http://press.liga.net/releases/">Все конференции<span class="icon-right-open"></span></a></div></li>
    </ul>
    </div>
</div>
</div>
<div class="md-visible"><div class="currency">
    <div class="tabs">
        <ul class="ul items">
            <li><a href="#link_fuel">топливо</a></li>            <li><a href="#link_currency">валюта</a></li>        </ul>
                <div id="link_fuel">
        <table>
            <tbody>
                <tr>
                                        <td><a href="/tek/oil/a-80.htm">А-80</a> <span>грн./л</span></td>
                                        <td><a href="/tek/oil/a-92.htm">А-92</a> <span>грн./л</span></td>
                                        <td><a href="/tek/oil/a-95.htm">А-95</a> <span>грн./л</span></td>
                                        <td><a href="/tek/oil/a-95plus.htm">А-95+</a> <span>грн./л</span></td>
                                        <td><a href="/tek/oil/dt.htm">ДТ</a> <span>грн./л</span></td>
                                    </tr>
                <tr>
                                        <td>0.00</td>
                                        <td>22.39</td>
                                        <td>23.14</td>
                                        <td>24.15</td>
                                        <td>20.67</td>
                                    </tr>                
            </tbody>
        </table>
		<div class="all_link_wrap"><a href="/tek/oil/">Все топливо<span class="icon-right-open"></span></a></div>
        </div>
                        <div id="link_currency">
        <table>
            <thead>
                <tr>
                    <th>&nbsp;</th>
                    <th>ПОКУПКА</th>
                    <th>ПРОДАЖА</th>
                    <th>НБУ</th>
                </tr>
            </thead>
            <tbody>
                <tr>
                    <th><a target="_blank" href="http://finance.liga.net/rates/nal/USD.htm">USD</a></th>
                    <td>26.47</td>
                    <td>27.14</td>
                    <td>26.29</td>
                </tr>
                <tr>
                    <th><a target="_blank" href="http://finance.liga.net/rates/nal/EUR.htm">EUR</a></th>
                    <td>27.46</td>
                    <td>28.44</td>
                    <td>27.45</td>
                </tr>
            </tbody>
        </table>
            <div class="all_link_wrap"><a href="http://finance.liga.net/rates/nal/" target="_blank">Вся валюта<span class="icon-right-open"></span></a></div>
        </div>
            </div>
</div>
</div>                                                                                                                                    <div class="media_block_tab tabs">
    <ul class="ul items">
        <li><a href="#photo">Фото</a></li>
        <li><a href="#video">Видео</a></li>
    </ul>
    <div id="photo">
    <ul>
                <li class="item-table">
            <div class="img wide"><a href="/keysy/industriya/fotomaterialy/3565624-den-rozhdeniya-an-132-d-antonov-pokazal-novyy-samolet.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/5d1/240_181/5d1712d8ff4ba0af53c127be814987d9.jpg" width="240" height="181" alt="День рождения Ан-132 D: Антонов показал новый самолет" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="/keysy/industriya/fotomaterialy/3565624-den-rozhdeniya-an-132-d-antonov-pokazal-novyy-samolet.htm">День рождения Ан-132 D: Антонов показал новый самолет</a>                </div>
                <div class="date">20.12.16, 14:47<span class="icon-camera"></span></div>
            </div>
        </li>
                <li class="item-table">
            <div class="img wide"><a href="/all/nedvizhimost/fotomaterialy/3544367-kak-demontiruyut-nadstroyku-nad-domom-profsoyuzov-foto.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/0de/240_181/0dee33b580e7885a03a50731dc8d6901.jpg" width="240" height="181" alt="Как демонтируют надстройку над Домом профсоюзов: фото" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="/all/nedvizhimost/fotomaterialy/3544367-kak-demontiruyut-nadstroyku-nad-domom-profsoyuzov-foto.htm">Как демонтируют надстройку над Домом профсоюзов: фото</a>                </div>
                <div class="date">23.11.16, 13:29<span class="icon-camera"></span></div>
            </div>
        </li>
                <li class="item-table">
            <div class="img wide"><a href="/all/reklama-marketing/fotomaterialy/3522200-ashan-potrollil-konkurentov-v-sotssetyakh.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/495/240_181/4950f9170e77752ec5cb8c4f4853bc40.jpg" width="240" height="181" alt="Фанаты Ашана потроллили ритейлеров в соцсетях" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="/all/reklama-marketing/fotomaterialy/3522200-ashan-potrollil-konkurentov-v-sotssetyakh.htm">Фанаты Ашана потроллили ритейлеров в соцсетях</a>                </div>
                <div class="date">28.10.16, 16:16<span class="icon-camera"></span></div>
            </div>
        </li>
            </ul>
    </div>
    <div id="video">
    <ul>
                            <li class="item-table">
                <div class="img wide"><a href="/all/all/videomaterialy/3565297-minfin-pokazal-videorolik-o-natsionalizatsii-privatbanka.htm">
                                                                                <img                                 src="/upload/liga_resize_cache/iblock/48b/240_181/48be50656146af111ac78de435d314ad.jpg" alt="" />
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="/all/all/videomaterialy/3565297-minfin-pokazal-videorolik-o-natsionalizatsii-privatbanka.htm">Минфин показал видеоролик о национализации ПриватБанка</a>                    </div>
                    <div class="date">19.12.16, 13:56<span class="icon-video"></span></div>
                </div>
            </li>
                            <li class="item-table">
                <div class="img wide"><a href="/keysy/it/videomaterialy/3522075-apple-predstavila-novyy-macbook-pro.htm">
                                                    <img src="/upload/liga_resize_cache/iblock/ca4/240_181/ca468b1e66fca06a693d3d25fa1c66b6.jpg"
                                                                 width="240"
                                 height="181"
                                 alt="Apple представила новый MacBook Pro">
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="/keysy/it/videomaterialy/3522075-apple-predstavila-novyy-macbook-pro.htm">Apple представила новый MacBook Pro</a>                    </div>
                    <div class="date">28.10.16, 10:26<span class="icon-video"></span></div>
                </div>
            </li>
            </ul>
    </div>
</div>                                                    <div class="md-hidden">
                            <div class="blogs site-block">
                    <div class="block-title"><a href="http://forum.liga.net/Discussions.asp?forumid=1">бизнес-форумы</a></div>
                <ul class="ul">
                        <li class="item-table">
                <div class="info">
                    <div class="title"><a href="http://forum.liga.net/Messages.asp?did=349225" target="_blank">Цена товара выраженная (одновременно) в долларах США и гривне</a></div>
                </div>
                <div class="date">10:40</div>
                <div class="comment_cnt"><a href="http://forum.liga.net/Messages.asp?did=349225" target="_blank">1</a></div>
                            <li class="item-table">
                <div class="info">
                    <div class="title"><a href="http://forum.liga.net/Messages.asp?did=349219" target="_blank">Закон "Про амністію у 2016 році"</a></div>
                </div>
                <div class="date">09:38</div>
                <div class="comment_cnt"><a href="http://forum.liga.net/Messages.asp?did=349219" target="_blank">0</a></div>
                            <li class="item-table">
                <div class="info">
                    <div class="title"><a href="http://forum.liga.net/Messages.asp?did=349202" target="_blank">НДФЛ при продаже корпоративных прав</a></div>
                </div>
                <div class="date">вчера<br/>22:45</div>
                <div class="comment_cnt"><a href="http://forum.liga.net/Messages.asp?did=349202" target="_blank">4</a></div>
                        </ul>
                    <div class="all_link_wrap"><a href="http://forum.liga.net/Discussions.asp?forumid=1">Все форумы<span class="icon-right-open"></span></a></div>
            </div>
                            <div class="blogs site-block">
                    <div class="block-title"><a href="http://blog.liga.net/?cat=2">бизнес-блоги</a></div>
                <ul class="ul">
                            <li class="item-table">
                                            <div class="img"><a href="http://blog.liga.net/user/vsydorchuk/article/25398.aspx">
                                <img
            src='/bitrix/templates/main/images/lazyload.gif'
            data-original='/upload/liga_resize_cache/blog/80_60/2c5b38a6-9828-4f90-9f26-608cf4cfeb0d_100_100.jpg'
            width='80'
            height='60'
             alt='Успіхи та ризики українських агровиробників у ЄС'  >                            </a></div>
                                        <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/vsydorchuk/default.aspx" target="_blank">Вадим Сидорчук</a></div>
                        <div class="title"><a href="http://blog.liga.net/user/vsydorchuk/article/25398.aspx" target="_blank">Успіхи та ризики українських агровиробників у ЄС</a></div>
                        <div class="date">вчера, 15:20</div>
                        <div class="comment_cnt"><a href="http://blog.liga.net/user/vsydorchuk/article/25398.aspx" target="_blank">0</a>
                        </div>
                    </div>
                </li>
                            <li class="item-table">
                                            <div class="img"><a href="http://blog.liga.net/user/ogaragonych/article/25385.aspx">
                                <img
            src='/bitrix/templates/main/images/lazyload.gif'
            data-original='/upload/liga_resize_cache/blog/80_60/161f82e8-0f78-4312-aa8f-651fbb0defb9_100_100.jpg'
            width='80'
            height='60'
             alt='Успіхи та ризики українських агровиробників у ЄС'  >                            </a></div>
                                        <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/ogaragonych/default.aspx" target="_blank">Олександр Гарагонич</a></div>
                        <div class="title"><a href="http://blog.liga.net/user/ogaragonych/article/25385.aspx" target="_blank">Податкові новації для бізнесу на 2017 рік</a></div>
                        <div class="date">21.12.16, 19:16</div>
                        <div class="comment_cnt"><a href="http://blog.liga.net/user/ogaragonych/article/25385.aspx" target="_blank">0</a>
                        </div>
                    </div>
                </li>
                            <li class="item-table">
                                            <div class="img"><a href="http://blog.liga.net/user/otseluyko/article/25326.aspx">
                                <img
            src='/bitrix/templates/main/images/lazyload.gif'
            data-original='/upload/liga_resize_cache/blog/80_60/feb0afde-e119-4af1-b3e7-3b53031d1c59_100_100.jpg'
            width='80'
            height='60'
             alt='Успіхи та ризики українських агровиробників у ЄС'  >                            </a></div>
                                        <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/otseluyko/default.aspx" target="_blank">Ольга Целуйко</a></div>
                        <div class="title"><a href="http://blog.liga.net/user/otseluyko/article/25326.aspx" target="_blank">Первичные документы:  что и как проверяют  контролирующие органы</a></div>
                        <div class="date">18.12.16, 12:16</div>
                        <div class="comment_cnt"><a href="http://blog.liga.net/user/otseluyko/article/25326.aspx" target="_blank">0</a>
                        </div>
                    </div>
                </li>
                    </ul>
                    <div class="all_link_wrap"><a href="http://blog.liga.net/?cat=2">Все блоги<span class="icon-right-open"></span></a></div>
            </div>
                    </div>
                                        </div>
</div>
<div class="site-block md-hidden"></div>
<footer class="footer">
    ﻿<div class="footer_links">
    <div class="container">
		<ul>
            <li><a title="Мобильная версия" href="//m.liga.net/">Мобильная версия</a></li>
            <li class="md-hidden"><a title="Контакты" rel="" href="http://www.lbi.ua/contacts/">Контакты</a></li>
            <li><a title="Реклама" rel="" href="http://www.lbi.ua/advertising/">Реклама</a></li>
            <li class="md-hidden"><a title="Правила использования материалов" href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
        </ul>
        <div class="all_link_wrap">
            <a title="Все проекты rel="" href="//liga.net/sitemap/">Все проекты<span class="icon-right-open"></span></a>
        </div>
    </div>
</div>
<div class="footer-block">
    <div class="container">
        <table>
            <tbody>
                <tr>
                    <td class="project_list_wrapper">
                        <div class="project_list">
                            <table>
                                <tbody>
                                    <tr>
                                                                                                                                    <td class="td-width1">
                                                    <div class="block_title uppercase">Новости</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Политика" rel="" href="http://news.liga.net/all/politics">Политика</a>
        </li>
                                                                                                                    <li>            <a  title="Экономика" rel="" href="http://news.liga.net/all/economics">Экономика</a>
        </li>
                                                                                                                    <li>            <a  title="Общество" rel="" href="http://news.liga.net/all/society">Общество</a>
        </li>
                                                                                                                    <li>            <a  title="Мир" rel="" href="http://news.liga.net/all/world">Мир</a>
        </li>
                                                                                                                    <li>            <a  title="Новини" rel="" href="http://news.liga.net/ua/">Новини</a>
        </li>
                                                                                                                    <li>            <a  title="Культура" rel="" href="http://news.liga.net/all/culture">Культура</a>
        </li>
                                                                                                                    <li>            <a  title="Спорт" rel="" href="http://news.liga.net/all/sport">Спорт</a>
        </li>
                                                                                                                    <li>            <a  title="Столица Киев" rel="" href="http://news.liga.net/all/capital">Столица Киев</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Бизнес</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="ТЭК" rel="" href="http://biz.liga.net/tek/">ТЭК</a>
        </li>
                                                                                                                    <li>            <a  title="Индустрия" rel="" href="http://biz.liga.net/industriya/">Индустрия</a>
        </li>
                                                                                                                    <li>            <a  title="Телеком" rel="" href="http://biz.liga.net/telekom/">Телеком</a>
        </li>
                                                                                                                    <li>            <a  title="IT" rel="" href="http://biz.liga.net/it">IT</a>
        </li>
                                                                                                                    <li>            <a  title="Авто" rel="" href="http://biz.liga.net/auto">Авто</a>
        </li>
                                                                                                                    <li>            <a  title="Транспорт" rel="" href="http://biz.liga.net/transport/">Транспорт</a>
        </li>
                                                                                                                    <li>            <a  title="Недвижимость" rel="" href="http://biz.liga.net/nedvizhimost/">Недвижимость</a>
        </li>
                                                                                                                    <li>            <a  title="Продовольствие" rel="" href="http://biz.liga.net/prodovolstvie/">Продовольствие</a>
        </li>
                                                                                                                    <li>            <a  title="FMCG" rel="" href="http://biz.liga.net/fmcg/">FMCG</a>
        </li>
                                                                                                                    <li>            <a  title="Реклама и маркетинг" rel="" href="http://biz.liga.net/reklama-marketing/">Реклама и маркетинг</a>
        </li>
                                                                                                                    <li>            <a  title="Новости экономики" rel="" href="http://biz.liga.net/news/">Новости экономики</a>
        </li>
                                                                                                                    <li>            <a  title="Бизнес-кейсы" rel="" href="http://biz.liga.net/keysy/">Бизнес-кейсы</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Финансы</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Финансовые новости" rel="" href="http://finance.liga.net/news/">Финансовые новости</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы валют" rel="" href="http://finance.liga.net/rates.htm">Курсы валют</a>
        </li>
                                                                                                                    <li>            <a  title="Конвертер валют" rel="" href="http://finance.liga.net/rates/converter/">Конвертер валют</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы НБУ" rel="" href="http://finance.liga.net/rates/nbu/">Курсы НБУ</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на UX" rel="" href="http://finance.liga.net/stock/ux">Торги на UX</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на ПФТС" rel="" href="http://finance.liga.net/stock/pfts">Торги на ПФТС</a>
        </li>
                                                                                                                    <li>            <a  title="Кредиты" rel="" href="http://finance.liga.net/finmarket/credit/">Кредиты</a>
        </li>
                                                                                                                    <li>            <a  title="Депозиты" rel="" href="http://finance.liga.net/finmarket/deposit/">Депозиты</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Проекты</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Досье" rel="" href="http://file.liga.net/">Досье</a>
        </li>
                                                                                                                    <li>            <a  title="Форумы" rel="" href="http://forum.liga.net/">Форумы</a>
        </li>
                                                                                                                    <li>            <a target="_blank" title="День бухгалтера" rel="" href="http://file.liga.net/holiday/3196-den_byhgaltera.html">День бухгалтера</a>
        </li>
                                                                                                                    <li>            <a  title="Блоги" rel="" href="http://blog.liga.net/">Блоги</a>
        </li>
                                                                                                                    <li>            <a  title="Телепрограмма" rel="" href="http://news.liga.net/tv.htm">Телепрограмма</a>
        </li>
                                                                                                                    <li>            <a  title="Поздравления на 8 марта" rel="" href="http://8marta.liga.net/page/sms.htm">Поздравления на 8 марта</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td>
                                                    <div class="block_title grey uppercase">Группа компаний ЛІГА</div>
                                                    <table>
                                                        <tbody>
                                                            <tr>
                                                                                                                                                                                                    <td style="width:31%;">
                                                                        <div class="block_title grey">Всеукраїнська мережа  ЛІГА:ЗАКОН</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a target="_blank" title="Компания ЛИГА:ЗАКОН" rel="" href="http://www.ligazakon.ua/">Компания ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Информационно-правовая и коммуникационная Платформа LIGA:ZAKON" rel="" href="https://platforma.ligazakon.net/about-ua/">Информационно-правовая и коммуникационная Платформа LIGA:ZAKON</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="CONTR AGENT" rel="" href="http://promo.ligazakon.net/contragent/">CONTR AGENT</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Продукты и сервисы ЛИГА:ЗАКОН" rel="" href="http://product.ligazakon.ua/">Продукты и сервисы ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                        <td >
                                                                        <div class="block_title grey">ИА ЛІГАБізнесІнформ</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a  title="Информационное агентство  ЛІГАБізнесІнформ" rel="" href="http://www.lbi.ua/">Информационное агентство <br>ЛІГАБізнесІнформ</a>
        </li>
                                                                                                                                                            <li>            <a  title="ЛІГА.net" rel="" href="http://www.liga.net/">ЛІГА.net</a>
        </li>
                                                                                                                                                            <li>            <a  title="ПРЕСС-ЦЕНТР" rel="" href="http://lbi.liga.net/pressroom/">ПРЕСС-ЦЕНТР</a>
        </li>
                                                                                                                                                            <li>            LBI Production        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                    <td>
                                                                    <ul>
                                                                                                                                                    <li>            <a  title="ЮСКУТУМ" rel="" href="http://juscutum.com/">ЮСКУТУМ</a>
        </li>
                                                                                                                                                    <li>                     </li>
                                                                                                                                                    <li>            <a target="_blank" title=""Давай допоможемо!" Міжнародний благодійний фонд" rel="" href="http://letshelp.com.ua/">"Давай допоможемо!"<br>Міжнародний благодійний фонд</a>
        </li>
                                                                                                                                            </ul>
                                                                </td>
                                                            </tr>
                                                        </tbody>
                                                    </table>
                                                                                                                        </tr>
                                </tbody>
                            </table>                            
                        </div>
                    </td>
                                    </tr>
            </tbody>
        </table>
    </div>
</div>

    <div class="copyright">
	<div class="container clearfix">
		<div class="copyright-right">
		   		   <p><a target="_blank" href="http://letshelp.com.ua/" title="благотворительность, давай поможем, пожертвования, помощь, волонтер"><img src="http://www.liga.net/static/images/letshelp_logo.jpg" alt="Благотворительность, Давай допоможемо!" /></a></p>
		   <p>			
				<!--bigmir)net TOP 100 Part 2-->
        <a href="/bitrix/rk.php?id=27&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B27%5D+%5BBIGMIR_TOP_100%5D+%D0%A1%D1%87%D0%B5%D1%82%D1%87%D0%B8%D0%BA+%D0%91%D0%B8%D0%B3%D0%BC%D0%B8%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.bigmir.net%2F" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=1747";'><img src="http://i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->				<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a>
				<script type="text/javascript" src="/orphus/orphus.js"></script>
			</p>
			<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        		</div>				
		<div class="copyright-left">
			Материалы, содержащие отметку Пресс-релиз, публикуются на правах рекламы.<br/>
			Материалы с пометкой "Партнер проекта/спецпроекта" публикуются на правах рекламы.<br/>
			Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций,<br> круглых столов, пресс-релизов, и могут публиковаться на правах рекламы
			<br />
			<br />
			Материалы, отмеченные знаком <img alt="реклама" src="/bitrix/templates/main/images/r1.png" border="0" width="11" height="10">, публикуются на правах рекламы.<br/>&copy; Информационное агентство ЛIГАБiзнесIнформ, 2007-2016<br />© Информационно-аналитический центр "ЛІГА", 1991-2016<br />Все права на материалы, размещенные на портале ЛІГА.net, охраняются в соответствии с законодательством Украины.
			<br>
			<br>
<!--			В случае, если у Вас возникли возражения по поводу фактов, приведенных в материалах на портале ЛІГА.net, мы внимательно рассмотрим Ваш запрос, если он будет прислан по адресу: adm@liga.net на имя Исполнительного директора Информационного агентства "ЛІГАБізнесІнформ" (получить подтверждение о получении нами Вашего запроса можно по телефону: +380 44 585-24-09).
			<br/>
			При отправке претензий к редакционным материалам на другие адреса мы не можем гарантировать что Ваша претензия будет получена и рассмотрена.
			<br/>
-->
			По вопросам размещения рекламы обращайтесь по телефонам: +380 44 561-27-38, +380 44 585-24-06, <a href="mailto:adv@liga.net">adv@liga.net</a>.
		</div>
	</div>
</div>
</div>
    <!-- (C)2000-2011 Gemius SA - gemiusAudience / liga.net / BIZ_MainPage -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('zCuVhHgjpWEHJXX8Ov14rqQO7zXGy47A9b8CEh6e9gb.y7');
    //--><!]]>
</script>
<script type="text/javascript" src="/bitrix/templates/main/js/xgemius.js"></script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter4187011 = new Ya.Metrika({id:4187011,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/4187011" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=biz.liga.net"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=biz.liga.net&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;liganet?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;liganet"
target="_blank"><img src="//counter.yadro.ru/logo;liganet?26.6"
title="LiveInternet: показано число посетителей за сегодня"
alt="" border="0" width="0" height="0"/></a><!--/LiveInternet-->        <script>
if (!categorizr.isMobile) {
document.write('<div id="holder_1x1_test_rich_biz">\x3C/div>');
} else {
document.write('<div id="holder_320x100_15"">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'RichBanner',
    waitForBanners: 'HeadBanner',
    holderID: "holder_1x1_test_rich_biz",
    admixerID: "da7d2a20-0378-4966-90a3-56e26df673f5",
    check: function(){
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
    },
    code: function(){
        return new holder("holder_1x1_test_rich_biz",{block:4762});
    }
});

LigaBannerLoader.AddBanner({
    name: 'PlashkaUnderMenu',
    holderID: "holder_1240x100_88",
    waitForBanners: ['HeadBanner', 'RichBanner'],
    check: function(){
        var bRichBannerIsEmpty = true;
        if ("undefined" != typeof LigaBanners['RichBanner'] &&
            "undefined" != typeof LigaBanners['RichBanner'].div) {
            $("div[id$='" + $(LigaBanners['RichBanner'].div).attr("id") + "']").each(function() {
                if (!$(this).is(":empty")) {
                    bRichBannerIsEmpty = false;
                }
            })
        }
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120 && bRichBannerIsEmpty );
    },
    code: function(){
        return new holder("holder_1240x100_88",{block:4788});
    }
});
} else {
LigaBannerLoader.AddBanner({
    name: 'mobile_float_biz',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_320x100_15",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_320x100_15",{block:6215});
    }
});
}
LigaBannerLoader.Start();
</script><div style="clear: both"></div>        <script>
    if (typeof readCookie == 'function' && readCookie('LSDID') !== null)
    {
        ga('set', {'dimension1': 'АВТОРИЗОВАН'});
    }
    else 
    {
        ga('set', {'dimension1': 'НЕ АВТОРИЗОВАН'});
    }
</script></body>
</html>